<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Search begins for new Austin ISD board member | KXAN.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://kxan.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=kxan.com&amp;id=67418009&amp;t=1493124586&amp;back=http%3A%2F%2Fkxan.com%2F2017%2F04%2F25%2Fsearch-begins-for-new-austin-isd-board-member%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvkxan.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="KXAN.com &raquo; Feed" href="http://kxan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KXAN.com &raquo; Comments Feed" href="http://kxan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KXAN.com &raquo; Search begins for new Austin ISD board member Comments Feed" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="rJ24rrXO4oqLWSsgpfb_4png-bQGLezH-V1zQ8yx1bk">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="twitter:site" content="@kxan_news">
<meta name="fb:app_id" content="1700724863485098">
<meta name="article:publisher" content="https://www.facebook.com/KXANnews">
<meta name="apple-itunes-app" content="app-id=488539168">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.kxan">
<meta name="google-site-verification" content="TOUaqAtzSxABm640WZ3y3-lSxo9q4IYLt49vxevsvHI">
<meta name="fb:app_id" content="572392362900847">

<meta name='description' content='They&#039;re hoping to have the seat filled by the middle of June.' />
<meta name='keywords' content='Austin, Local, News,AISD,KXAN Staff' />
<meta name='news_keywords' content='AISD' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@kxan_news' />
<meta name='twitter:title' content='Search begins for new Austin ISD board member' />
<meta name='twitter:description' content='They&#039;re hoping to have the seat filled by the middle of June.' />
<meta name='fb:app_id' content='572392362900847' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9juEOgjAMhF/I2qBo5IfxWcaoMFihoZvEt3dIjAka/jS9y3294iRghz5QH5AjiI+16xUnsQODsvP0XKm9Vd3hf8y7jhRbCmJsB2+1FbfDSMlnMWFOMFXOkCdOsS2M5fyh5rVJXZs1y/tlKSOpQprsIkNoUtEvt9j4cIJfHsTUBH3kkkbFiu4m+rD251M3vmb5qTjkWXG8tC95RoJn' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1492720105h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://lintvkxan.files.wordpress.com/2016/09/bg-kxan-repeater-1.png" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvkxan.files.wordpress.com/2016/09/bg-kxan-repeater-1.png?w=1000&h=768&crop=1 ), url( https://lintvkxan.files.wordpress.com/2014/08/bg-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvkxan.files.wordpress.com/2016/09/bg-kxan-repeater-1.png ), url( https://lintvkxan.files.wordpress.com/2014/08/bg-repeater.png );} body .site-header .site-header-container{background-image: url( https://lintvkxan.files.wordpress.com/2016/09/bg-kxan-repeater-1.png ), url( https://lintvkxan.files.wordpress.com/2014/08/bg-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0e2b59; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9T9EOgjAM/CFn1RB9Mn7LmGNUunWhQ/TvHSJGovKw7C7t9e6gj8pwSDYk8J2K1DkMAj2enU0ClTa2ZG4UYZPBDSTdya6NyAoQAifMYnmDcfD7pLOsiI1OyGFGVEUa2yVpa0til6GDvPVBv0Sptt4KXDHCJJ4q5OjZzjwvjC08hiXXyJLGbCC1bgf317+kEjaoKZdzPCf/stYFOOJS07Bw8sdtsd/ktzvsLg/TyZqI' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjusKwjAMRl/IrttQxB/is3Rt3FJ7mU26oU9vBwqKogiBQHK+k8h5FBi0ywZI2lLnDOlyb5WllfwGCI99UgyVx/CAdQwMgRfWxw4diEyQVF9mRXSMH7gxEnsgKtCH7etLGCaE+SdmgUelTyIB4fXNygOUe3LCUToMwoNBJYkVo15UEwQTU9XlYNy/2QGUgafswe+b9a7dtnVTb+wNqNKIgg=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvkxan.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/" />
<link rel='shortlink' href='http://bit.ly/2q1T9LH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fkxan.com%2F2017%2F04%2F25%2Fsearch-begins-for-new-austin-isd-board-member%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fkxan.com%2F2017%2F04%2F25%2Fsearch-begins-for-new-austin-isd-board-member%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Search begins for new Austin ISD board member" />
<meta property="og:url" content="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/" />
<meta property="og:description" content="They&#8217;re hoping to have the seat filled by the middle of June." />
<meta property="article:published_time" content="2017-04-25T11:28:28+00:00" />
<meta property="article:modified_time" content="2017-04-25T11:28:28+00:00" />
<meta property="og:site_name" content="KXAN.com" />
<meta property="og:image" content="https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KXAN_News" />
<meta name="twitter:title" content="Search begins for new Austin ISD board member" />
<meta name="twitter:description" content="They&#8217;re hoping to have the seat filled by the middle of June." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1f076c9b4fe849f39a5e507e2b3d4de3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1f076c9b4fe849f39a5e507e2b3d4de3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1f076c9b4fe849f39a5e507e2b3d4de3?s=114" />
<link rel='openid.server' href='http://lintvkxan.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvkxan.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://kxan.com/osd.xml" title="KXAN.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "kxan.com";
		_sf_async_config.useCanonical = true;
		_sf_async_config.flickerControl = false;
		/** CONFIGURATION END **/
		var _sf_startpt=(new Date()).getTime();
	</script>
	<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Austin,Local,News";
		var bob_kw = "AISD";
		var bob_desc = "They're hoping to have the seat filled by the middle of June.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '453439834852251');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=453439834852251&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="46541548036" />
	

<meta http-equiv="refresh" content="1200">
<meta name="application-name" content="KXAN.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Austin News &amp; Weather - Austin Texas, Round Rock, TX" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://kxan.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1f076c9b4fe849f39a5e507e2b3d4de3?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'Kx2Xeooiv3fa6Bjw';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4ySvf&#038;cscache=6&#038;csrev=419" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-459797 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-59NK6QS"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-59NK6QS");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-mobile-menu" class="menu"><li class="menu-item"><a href="http://kxan.com/" rel="home">Home</a></li><li id="menu-item-346737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-346737"><a href="http://kxan.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-346739"><a href="http://kxan.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-346738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-346738"><a href="http://kxan.com/category/news/local/">Local</a></li>
	<li id="menu-item-346740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346740"><a href="http://kxan.com/category/news/texas-news/">Texas</a></li>
	<li id="menu-item-346744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346744"><a href="http://kxan.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-346743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346743"><a href="http://kxan.com/category/news/investigations/">Investigations</a></li>
<li id="menu-item-346742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346742"><a href="http://kxan.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-346754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346754"><a href="http://kxan.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-346749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346749"><a href="http://kxan.com/weather/allergy-forecast-austin-texas/">Allergy Report</a></li>
	<li id="menu-item-346752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346752"><a href="http://kxan.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-346750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346750"><a href="http://kxan.com/weather/radar/">Radar</a></li>
	<li id="menu-item-346751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346751"><a href="http://kxan.com/weather/austin-area-rainfall-totals/">Rainfall Totals</a></li>
	<li id="menu-item-346759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346759"><a href="http://kxan.com/weather/low-water-crossing-closings/">Low Water Crossing &amp; Road Closures</a></li>
	<li id="menu-item-346753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346753"><a href="http://kxan.com/weather/webcams/">Austin Webcams</a></li>
</ul>
</li>
<li id="menu-item-346741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346741"><a href="http://kxan.com/category/austin-traffic/">Traffic</a></li>
<li id="menu-item-346762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346762"><a href="http://kxan.com/report-it/">Report It</a></li>
<li id="menu-item-346757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346757"><a href="http://kxan.com/live-stream-2/">Live Stream</a></li>
<li id="menu-item-346745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346745"><a href="http://kxan.com/category/studio512/">Studio512</a></li>
<li id="menu-item-346748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346748"><a href="http://kxan.com/about-us/contact-us/">Contact Us</a></li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://kxan.com/" rel="home">
			<img src="https://lintvkxan.files.wordpress.com/2014/04/logo-kxan-large.png" alt="KXAN.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://kxan.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">64&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 88&deg; F</li>
						<li>Lo: 70&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-header-wx-container"><ul id="menu-header-wx" class="menu inline-navigation"><li id="menu-item-25635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25635"><a href="http://kxan.com/2014/02/25/daily-forecast-2/">Forecast</a></li>
<li id="menu-item-25636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25636"><a href="http://kxan.com/weather/radar/">Radar</a></li>
<li id="menu-item-25637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25637"><a href="http://kxan.com/blog-category/weather-3/">Weather Blog</a></li>
</ul></div>										</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://kxan.com/weather-alerts/">1 Weather Alert</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://kxan.com/" rel="home" class="home-link">Home</a>
															<div class="menu-_main-menu-container"><ul id="menu-_main-menu" class="menu"><li id="menu-item-22396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-22396"><a href="http://kxan.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-22399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22399"><a href="http://kxan.com/category/news/local/">Local</a></li>
	<li id="menu-item-22495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22495"><a href="http://kxan.com/category/news/texas-news/">Texas</a></li>
	<li id="menu-item-22498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22498"><a href="http://kxan.com/category/news/national/">National</a></li>
	<li id="menu-item-22496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22496"><a href="http://kxan.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-22537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22537"><a href="http://kxan.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-55997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55997"><a href="http://kxan.com/live-stream/">Live Streaming</a></li>
	<li id="menu-item-344056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344056"><a href="http://#"></a></li>
	<li id="menu-item-344054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344054"><a href="http://kxan.com/category/news/local/bastrop/">Bastrop County</a></li>
	<li id="menu-item-344053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344053"><a href="http://kxan.com/category/news/local/hays/">Hays County</a></li>
	<li id="menu-item-344052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344052"><a href="http://kxan.com/category/news/local/williamson-county/">Williamson County</a></li>

					</ul><!-- .sub-menu -->
					<section class="supernav-featured-tags">
				<h4 class="supernav-featured-tags-heading">Featured:</h4>
				<ul class="supernav-featured-tags-list">
					<li class="supernav-featured-tags-list-item"><a href="http://kxan.com/tag/biloxi-bus-crash/" rel="tag">Biloxi Bus Crash</a><li class="supernav-featured-tags-list-item"><a href="http://kxan.com/tag/immigraiton/" rel="tag">immigraiton</a><li class="supernav-featured-tags-list-item"><a href="http://kxan.com/tag/texas-legislature/" rel="tag">Texas Legislature</a></ul><!-- .supernav-featured-tags-list --> </section><!-- .supernav-featured-tags --></div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-459509" class="media-object  post-459509 post type-post status-publish format-standard has-post-thumbnail hentry category-ap-texas category-crime category-news category-texas-news">
				<figure class="entry-thumbnail">
		<a href="http://kxan.com/2017/04/25/dallas-newsstand-operator-accused-of-16m-government-fraud/"  rel="bookmark"><img width="151" height="85" src="https://lintvkxan.files.wordpress.com/2017/04/plaza-of-the-americas-exterior-slider-02.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Plaza of the Americas (Plaza of the Americas photo)" srcset="https://lintvkxan.files.wordpress.com/2017/04/plaza-of-the-americas-exterior-slider-02.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkxan.files.wordpress.com/2017/04/plaza-of-the-americas-exterior-slider-02.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="459830" data-permalink="http://kxan.com/2017/04/25/dallas-newsstand-operator-accused-of-16m-government-fraud/plaza-of-the-americas-exterior-slider-02/" data-orig-file="https://lintvkxan.files.wordpress.com/2017/04/plaza-of-the-americas-exterior-slider-02.jpg" data-orig-size="950,422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plaza-of-the-americas-exterior-slider-02" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2017/04/plaza-of-the-americas-exterior-slider-02.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2017/04/plaza-of-the-americas-exterior-slider-02.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/2017/04/25/dallas-newsstand-operator-accused-of-16m-government-fraud/"  rel="bookmark">Dallas newsstand operator accused of $16M government fraud</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-25T07:35:59+00:00"
				data-standard-view="10m"
			>10 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The 36-year-old McKinney man is accused of conspiracy, bank fraud, theft of public money, identity theft and money laundering-related charge&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-459741" class="media-object  post-459741 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-local category-news tag-hill-country-ride-for-aids post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://kxan.com/2017/04/25/cyclists-to-take-part-in-hill-country-ride-for-aids-fundraiser/"  rel="bookmark"><img width="151" height="85" src="https://lintvkxan.files.wordpress.com/2016/04/hcbr.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Hill Country Bike Ride for AIDS (Jose Torres/KXAN File Photo)" srcset="https://lintvkxan.files.wordpress.com/2016/04/hcbr.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkxan.files.wordpress.com/2016/04/hcbr.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="278948" data-permalink="http://kxan.com/2016/04/30/hundreds-participate-in-the-annual-hill-country-bike-ride-for-aids/hcbr/" data-orig-file="https://lintvkxan.files.wordpress.com/2016/04/hcbr.jpg" data-orig-size="333,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hill Country Bike Ride for AIDS (Jose Torres/KXAN File Photo)" data-image-description="&lt;p&gt;Hill Country Bike Ride for AIDS (Jose Torres/KXAN File Photo)&lt;/p&gt;
" data-medium-file="https://lintvkxan.files.wordpress.com/2016/04/hcbr.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2016/04/hcbr.jpg?w=333" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/2017/04/25/cyclists-to-take-part-in-hill-country-ride-for-aids-fundraiser/"  rel="bookmark">Cyclists to take part in Hill Country Ride for AIDS fundraiser</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-25T07:25:49+00:00"
				data-standard-view="21m"
			>21 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The bike ride is one of the largest fundraisers in Central Texas</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-459818" class="title-object post-459818 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international category-wx-email">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/ap/the-latest-trump-tweets-pride-on-daughters-leadership/" rel="bookmark">The Latest: Ivanka Trump &#8216;rather unfamiliar&#8217; with new role</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-04-25T07:36:16+00:00"
				data-standard-view="10m"
			>10 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-459797" class="title-object post-459797 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-local category-news tag-aisd">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/" rel="bookmark">Search begins for new Austin ISD board member</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-04-25T06:28:28+00:00"
				data-standard-view="1h"
			>6:28 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-459802" class="title-object post-459802 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/ap/thai-govt-approves-purchase-of-393m-submarine-from-china/" rel="bookmark">Thai gov&#8217;t approves purchase of $393M submarine from China</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-04-25T06:26:11+00:00"
				data-standard-view="1h"
			>6:26 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-22505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-22505"><a href="http://kxan.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-22519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22519"><a href="/weather-alerts/">Alerts</a></li>
	<li id="menu-item-22529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22529"><a title="Allergy Report" href="http://kxan.com/weather/allergy-forecast-austin-texas/">Allergy Report</a></li>
	<li id="menu-item-22536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22536"><a href="http://kxan.com/texas-burn-bans-map/">Burn Bans</a></li>
	<li id="menu-item-22518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22518"><a href="http://kxan.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-126562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126562"><a href="http://kxan.com/category/weather/lake-levels-weather/">Lake Levels</a></li>
	<li id="menu-item-22517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22517"><a href="http://kxan.com/weather/radar/">Radar</a></li>
	<li id="menu-item-119099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119099"><a href="http://kxan.com/weather/austin-area-rainfall-totals/">Rainfall Totals</a></li>
	<li id="menu-item-22514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22514"><a href="http://kxan.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-22516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22516"><a href="http://kxan.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-38322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38322"><a href="http://kxan.com/weather/tropical-weather/">Tropics</a></li>
	<li id="menu-item-55548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55548"><a href="http://kxan.com/weather/low-water-crossing-closings/">Water Crossings</a></li>
	<li id="menu-item-22520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22520"><a href="http://kxan.com/blog-category/weather-3/">Weather Blog</a></li>
	<li id="menu-item-22526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22526"><a href="http://kxan.com/weather/weather-diary/">Weather Diary</a></li>
	<li id="menu-item-22515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22515"><a href="http://kxan.com/weather/webcams/">Webcams</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://kxan.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">64&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">64&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value"> 6</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">87%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">60&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">6:53 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">8:05 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Austin Area Weather</h3>
						<div style="text-align:center;">

<div style="float:left;padding-right:20px;">
<a href="/weather/forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.kxan.com/weather/static/7_day_forecast_300.jpg" width="96px" height="72px" border="0"><br />7-Day Forecast</a></div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.kxan.com/weather/radar/dma_300.jpg" width="96px" height="72px" border="0"><br />Radar</a></div>

<p>

<div style="float:left;padding-right:20px;">
<a href="/weather/austin-allergy-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.kxan.com/weather/static/allergy_300.jpg" width="96px" height="72px" border="0"><br />Allergy</a></div>

<div style="float:left;">
<a href="/weather/satellite/" style="margin:0;padding:0;border:none;"><img src="http://media.lintvnews.com/weather/lin_irsat_national_300.jpg" width="96px" height="72px" border="0"><br />Satellite</a></div>

</div>					</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-47643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47643"><a href="http://kxan.com/category/austin-traffic/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55558"><a href="http://kxan.com/weather/low-water-crossing-closings/">Low Water Crossings</a></li>
</ul>
</li>
<li id="menu-item-22494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-supernav menu-item-22494"><a title="KXAN Investigates" href="http://kxan.com/category/news/investigations/">Investigations</a></li>
<li id="menu-item-337654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-337654"><a href="http://kxan.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-406682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-406682"><a href="http://kxan.com/category/sports/more-than-the-score/">More Than The Score</a></li>
</ul>
</li>
<li id="menu-item-22504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22504"><a href="http://kxan.com/report-it/">Report It</a></li>
<li id="menu-item-22521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22521"><a href="http://kxan.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-22522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22522"><a href="http://kxan.com/about-us/">About Us</a></li>
	<li id="menu-item-22523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22523"><a href="http://kxan.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-22525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22525"><a href="http://kxan.com/news-team/">Meet Our Team</a></li>
	<li id="menu-item-22531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22531"><a href="http://kxan.com/about-us/television-schedule/">Television Schedule</a></li>
	<li id="menu-item-39441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39441"><a href="http://kxan.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-146270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146270"><a href="http://kxan.com">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</a></li>
	<li id="menu-item-453536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453536"><a href="http://kxan.com/austin-events-calendar/">Austin Events Calendar</a></li>
	<li id="menu-item-338127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338127"><a href="http://kxan.com/category/kxan-educates/">KXAN Educates</a></li>
	<li id="menu-item-33668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33668"><a href="http://kxan.com/xthetxt/">XtheTXT</a></li>
	<li id="menu-item-251013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251013"><a href="http://kxan.com/category/contests/">Contests</a></li>
	<li id="menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22538"><a href="http://kxan.com/sign-up-for-email-alerts/">Email Alerts</a></li>
	<li id="menu-item-22539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22539"><a href="http://kxan.com/sign-up-for-text-alerts/">Text Alerts</a></li>
</ul>
</li>
<li id="menu-item-44689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-44689"><a href="http://kxan.com/category/studio512/">Studio 512</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Studio 512</h3>
					<ul class="sub-menu">
				<li id="menu-item-246050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246050"><a href="http://kxan.com/category/studio512/art/">Art</a></li>
	<li id="menu-item-246051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246051"><a href="http://kxan.com/category/studio512/beauty-studio512/">Beauty</a></li>
	<li id="menu-item-246052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246052"><a href="http://kxan.com/category/studio512/cocktails-studio512/">Cocktails</a></li>
	<li id="menu-item-246053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246053"><a href="http://kxan.com/category/studio512/diy-studio512/">DIY</a></li>
	<li id="menu-item-246055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246055"><a href="http://kxan.com/category/studio512/entertainment-studio512/">Entertainment</a></li>
	<li id="menu-item-246056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246056"><a href="http://kxan.com/category/studio512/family/">Family</a></li>
	<li id="menu-item-246057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246057"><a href="http://kxan.com/category/studio512/fashion/">Fashion</a></li>
	<li id="menu-item-246058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246058"><a href="http://kxan.com/category/studio512/financial/">Financial</a></li>
	<li id="menu-item-246059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246059"><a href="http://kxan.com/category/studio512/fitness/">Fitness</a></li>
	<li id="menu-item-246060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246060"><a href="http://kxan.com/category/studio512/food/">Food</a></li>
	<li id="menu-item-246061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246061"><a href="http://kxan.com/category/studio512/gardening/">Gardening</a></li>
	<li id="menu-item-246062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246062"><a href="http://kxan.com/category/studio512/home-decor/">Home Décor</a></li>
	<li id="menu-item-246063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246063"><a href="http://kxan.com/category/studio512/medical/">Medical</a></li>
	<li id="menu-item-246047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246047"><a href="http://kxan.com/category/studio512/music/">Music</a></li>
	<li id="menu-item-246064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246064"><a href="http://kxan.com/category/studio512/pets/">Pets</a></li>
	<li id="menu-item-246048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246048"><a href="http://kxan.com/category/studio512/personal-time/">Personal Time</a></li>
	<li id="menu-item-246067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246067"><a href="http://kxan.com/category/studio512/weddings-studio512/">Weddings</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-459332" class="media-object  post-459332 post type-post status-publish format-video has-post-thumbnail hentry category-studio512 category-travel tag-houston tag-leah-shah tag-visit-houston tag-visithouston-com post_format-post-format-video lin_section-studio512">
				<figure class="entry-thumbnail">
		<a href="http://kxan.com/2017/04/24/great-things-to-see-and-do-in-houston/"  rel="bookmark"><img width="151" height="85" src="https://lintvkxan.files.wordpress.com/2017/04/studio-512-houston-5.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Visit Houston" srcset="https://lintvkxan.files.wordpress.com/2017/04/studio-512-houston-5.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkxan.files.wordpress.com/2017/04/studio-512-houston-5.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="459396" data-permalink="http://kxan.com/2017/04/24/great-things-to-see-and-do-in-houston/studio-512-houston-5/" data-orig-file="https://lintvkxan.files.wordpress.com/2017/04/studio-512-houston-5.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="studio-512-houston-5" data-image-description="&lt;p&gt;Visit Houston&lt;/p&gt;
" data-medium-file="https://lintvkxan.files.wordpress.com/2017/04/studio-512-houston-5.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2017/04/studio-512-houston-5.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/2017/04/24/great-things-to-see-and-do-in-houston/"  rel="bookmark">Great Things to See and Do in Houston</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-24T15:16:50+00:00"
				data-standard-view=""
			>April 24, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Houston is just a short drive away. You can learn more by going to visithouston.com.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-459228" class="media-object  post-459228 post type-post status-publish format-video has-post-thumbnail hentry category-cocktails-studio512 category-entertainment-studio512 category-studio512 tag-austinot tag-east-austin tag-happy-hour tag-joleen-jernigan post_format-post-format-video lin_section-studio512">
				<figure class="entry-thumbnail">
		<a href="http://kxan.com/2017/04/24/top-5-austin-patios-for-happy-hour/"  rel="bookmark"><img width="151" height="85" src="https://lintvkxan.files.wordpress.com/2017/04/04-21-17.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvkxan.files.wordpress.com/2017/04/04-21-17.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkxan.files.wordpress.com/2017/04/04-21-17.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="459394" data-permalink="http://kxan.com/2017/04/24/top-5-austin-patios-for-happy-hour/04-21-17/" data-orig-file="https://lintvkxan.files.wordpress.com/2017/04/04-21-17.jpg" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="04-21-17" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2017/04/04-21-17.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2017/04/04-21-17.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/2017/04/24/top-5-austin-patios-for-happy-hour/"  rel="bookmark">Top 5 Austin Patios for Happy Hour</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-24T15:11:16+00:00"
				data-standard-view=""
			>April 24, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Joleen Jernigan of Austinot stopped by some suggestions for a great happy hour in East Austin.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-459202" class="title-object post-459202 post type-post status-publish format-video has-post-thumbnail hentry category-home-decor category-studio512 category-uncategorized tag-floral-arrangements tag-malleret-designs tag-marcela-bogado-dhar post_format-post-format-video lin_section-studio512">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2017/04/24/diy-floral-arrangements-just-in-time-for-mothers-day/" rel="bookmark">DIY Floral Arrangements Just in Time for Mother&#8217;s Day</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-24T15:06:34+00:00"
				data-standard-view=""
			>April 24, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-459236" class="title-object post-459236 post type-post status-publish format-video has-post-thumbnail hentry category-food category-studio512 tag-bake-austin tag-cookies tag-earth-day tag-pascal-simon tag-sugar-cookies post_format-post-format-video lin_section-studio512">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2017/04/24/earth-day-inspired-sugar-cookies/" rel="bookmark">Earth Day Inspired Sugar Cookies</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-24T15:05:59+00:00"
				data-standard-view=""
			>April 24, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-459336" class="title-object post-459336 post type-post status-publish format-video has-post-thumbnail hentry category-beauty-studio512 category-studio512 tag-cool-sculpting tag-laurel-corrinne tag-laurel-corrinne-studio post_format-post-format-video lin_section-studio512">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2017/04/24/treatment-to-transformation-at-a-private-coolsculpting-studio-in-austin/" rel="bookmark">Treatment to Transformation at a Private CoolSculpting Studio in Austin</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-04-24T15:00:49+00:00"
				data-standard-view=""
			>April 24, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://kxan.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://kxan.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">64&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 88&deg; F</li>
						<li>Lo: 70&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-459797" class="content-single post-459797 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-local category-news tag-aisd" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Search begins for new Austin ISD board member</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">KXAN Staff</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-04-25T06:28:28+00:00">April 25, 2017, 6:28 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-459797" class="share-twitter sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-459797" class="share-google-plus-1 sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-459797" class="share-facebook sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-459797" class="share-pinterest sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="488" src="https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=650" class="attachment-large size-large wp-post-image" alt="Austin school board members (KXAN Photo/Andrew Choat)" srcset="https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=650 650w, https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=1300 1300w, https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=150 150w, https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=300 300w, https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=768 768w, https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="459798" data-permalink="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/image1-83/" data-orig-file="https://lintvkxan.files.wordpress.com/2017/04/image11.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493063259&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Austin school board members (KXAN Photo/Andrew Choat)" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2017/04/image11.jpg?w=650" />
					<figcaption>
				Austin school board members (KXAN Photo/Andrew Choat)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<aside class="related-content">
<h3 class="related-content-heading">Related Coverage</h3>
<ul class="related-content-list">
<li class="related-content-list-item">
<article id="post-449656" class="bullet post-449656 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-education category-local category-news tag-paul-saldana">
<h1 class="entry-title"><a href="http://kxan.com/2017/04/06/aisd-trustee-paul-saldana-resigns-to-focus-on-family/"class="entry-title-link"  rel="bookmark">AISD trustee Paul Saldaña resigns to focus on family</a></h1>
<footer class="entry-meta">
			</footer>
</article>
</li>
<li class="related-content-list-item">
<article id="post-289345" class="bullet post-289345 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-education category-local category-news tag-name-change tag-robert-e-lee tag-robert-e-lee-elementary post_format-post-format-video">
<h1 class="entry-title"><a href="http://kxan.com/2016/05/23/aisd-board-votes-to-rename-robert-e-lee-elementary-to-russell-lee/"class="entry-title-link"  rel="bookmark">AISD board votes to rename Robert E. Lee Elementary to Russell Lee</a></h1>
<footer class="entry-meta">
			</footer>
</article>
</li>
<li class="related-content-list-item">
<article id="post-169728" class="bullet post-169728 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-education category-local category-news tag-austin-isd tag-budget tag-robin-hood tag-school tag-school-finance">
<h1 class="entry-title"><a href="http://kxan.com/2015/08/31/aisd-board-expected-to-vote-on-1b-budget/"class="entry-title-link"  rel="bookmark">AISD Board approves $1 billion budget</a></h1>
<footer class="entry-meta">
			</footer>
</article>
</li>
</ul>
</aside>
<p>AUSTIN (KXAN) &#8212; Monday night marked the end for the Austin Independent School District Board of Trustees&#8217; Vice President Paul Saldaña. <a href="http://kxan.com/2017/04/06/aisd-trustee-paul-saldana-resigns-to-focus-on-family/">Saldaña announced earlier in the month</a> he was resigning to focus on his family.</p>
<p>Now, AISD is looking to fill his seat.</p>
<p>The school board has set deadline of May 8 for candidates to apply.</p>
<p>They&#8217;re hoping to have the seat filled by the middle of June.</p>
<p>Monday night&#8217;s school board meeting was Saldaña&#8217;s 100th, a fitting end.</p>
<p><a href="http://kxan.com/2017/04/04/aisd-board-bringing-forward-20-amendments-to-facilities-plan/">The board approved a new facility master plan in early April</a> after one of their longest meetings in history.</p>

<div class="fb-social-plugin fb-recommendations-bar" data-trigger="30%" data-side="right" data-max-age="2" data-ref="recommendations-bar"></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-459797" class="share-facebook sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-459797" class="share-twitter sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-459797" class="share-google-plus-1 sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-459797" class="share-pinterest sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-459797" class="share-linkedin sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://kxan.com/2017/04/25/search-begins-for-new-austin-isd-board-member/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://kxan.com/2017/04/25/mobile-farmers-markets-bring-local-produce-to-rural-neighborhoods/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://kxan.com/2017/04/25/cyclists-to-take-part-in-hill-country-ride-for-aids-fundraiser/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

					<p class="comment-disclaimer">KXAN.com provides commenting to allow for constructive discussion on the stories we cover. In order to comment here, you acknowledge you have read and agreed to our Terms of Service. Users who violate these terms, including use of vulgar language or racial slurs, will be banned. If you see an inappropriate comment, please flag it for our moderators to review.</p>
	
	<div itemprop="comment">
		
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus</a>.</noscript>

<div id="comments" class="comments-area" data-show-immediately="0">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/search-begins-for-new-austin-isd-board-member/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://kxan.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2858fafc7a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/25/search-begins-for-new-austin-isd-board-member/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="http://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='459797' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0b93d01653" /></p>
<input type="hidden" name="genseq" value="1493124586" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	</div>
	
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div data-sidebar-index="other-sidebar" data-do-async-sidebar="0"><div class="widget-visibility-wrapper show-on-any"><aside id="text-10" class="widget widget_text"><h1 class="widget-title">Trending on KXAN.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-d356466c2da294c0b43e9d4ef74e64ce-58ff45ea66975" target="wpcom-iframe-d356466c2da294c0b43e9d4ef74e64ce-58ff45ea66975" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvkxan.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="330" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3hhbiIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMzAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,52d6191f969c9e5dc983bedb0fd29bfbe4ecc76f" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="d356466c2da294c0b43e9d4ef74e64ce" />
					</form>
		
				<iframe
						name="wpcom-iframe-d356466c2da294c0b43e9d4ef74e64ce-58ff45ea66975"
			id="wpcom-iframe-d356466c2da294c0b43e9d4ef74e64ce-58ff45ea66975"
			frameborder="0"
			scrolling="no"
			width="300" 			height="330" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-d356466c2da294c0b43e9d4ef74e64ce-58ff45ea66975');
				var iframe = document.getElementById('wpcom-iframe-d356466c2da294c0b43e9d4ef74e64ce-58ff45ea66975');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-d356466c2da294c0b43e9d4ef74e64ce-58ff45ea66975'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-not_smallest"><aside id="lin_article_bin_widget-49" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">Top Stories</h1>
<div class="bin-layout bin-layout-10 bin-layout-grid">
	<ul class="article-grid">
					<li>
				
<article id="post-459550" class="figurehead-object  post-459550 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-crime category-education category-local category-news tag-boone-elementary post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kxan.com/2017/04/24/mother-says-4-year-old-daughter-was-sexually-assaulted-at-austin-school/"  rel="bookmark"><div class="play-icon"></div><img width="350" height="197" src="https://lintvkxan.files.wordpress.com/2017/04/boone-elementary-1.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="Boone Elementary School (KXAN Photo)" srcset="https://lintvkxan.files.wordpress.com/2017/04/boone-elementary-1.jpg?w=350&amp;h=197&amp;crop=1 350w, https://lintvkxan.files.wordpress.com/2017/04/boone-elementary-1.jpg?w=150&amp;h=84&amp;crop=1 150w, https://lintvkxan.files.wordpress.com/2017/04/boone-elementary-1.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="458197" data-permalink="http://kxan.com/boone-elementary-1/" data-orig-file="https://lintvkxan.files.wordpress.com/2017/04/boone-elementary-1.jpg" data-orig-size="581,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jechow, Andy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1492796781&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Boone Elementary School (KXAN Photo)" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2017/04/boone-elementary-1.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2017/04/boone-elementary-1.jpg?w=581" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kxan.com/2017/04/24/mother-says-4-year-old-daughter-was-sexually-assaulted-at-austin-school/"  rel="bookmark">Mother says 4-year-old daughter was sexually assaulted at Austin school</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
					<li>
				
<article id="post-459558" class="figurehead-object  post-459558 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-crime category-local category-news tag-fire post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kxan.com/2017/04/24/suspect-inside-east-austin-house-sets-it-on-fire/"  rel="bookmark"><div class="play-icon"></div><img width="350" height="197" src="https://lintvkxan.files.wordpress.com/2017/04/holly-street.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="Police and firefighters in the 2300 block of Willow St. in east Austin as crews respond to an armed suspect inside a house on fire. (KXAN Photo)" srcset="https://lintvkxan.files.wordpress.com/2017/04/holly-street.jpg?w=350&amp;h=197&amp;crop=1 350w, https://lintvkxan.files.wordpress.com/2017/04/holly-street.jpg?w=150&amp;h=85&amp;crop=1 150w, https://lintvkxan.files.wordpress.com/2017/04/holly-street.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="459630" data-permalink="http://kxan.com/2017/04/24/suspect-inside-east-austin-house-sets-it-on-fire/holly-street/" data-orig-file="https://lintvkxan.files.wordpress.com/2017/04/holly-street.jpg" data-orig-size="575,374" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jechow, Andy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1493070948&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Police and firefighters in the 2300 block of Willow St. in east Austin as crews respond to an armed suspect inside a house on fire." data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2017/04/holly-street.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2017/04/holly-street.jpg?w=575" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kxan.com/2017/04/24/suspect-inside-east-austin-house-sets-it-on-fire/"  rel="bookmark">Barricaded suspect sets east Austin house on fire, aims gun at firefighters</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
					<li>
				
<article id="post-458871" class="figurehead-object  post-458871 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-austin-traffic category-local category-news tag-afd post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kxan.com/2017/04/23/afd-firetruck-collides-with-car-in-del-valle/"  rel="bookmark"><div class="play-icon"></div><img width="350" height="197" src="https://lintvkxan.files.wordpress.com/2017/04/mypicture-06.jpeg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="AFD firetruck collides with car in Del Valle (Reportit submitted photo from &#039;Zach&#039;)" srcset="https://lintvkxan.files.wordpress.com/2017/04/mypicture-06.jpeg?w=350&amp;h=197&amp;crop=1 350w, https://lintvkxan.files.wordpress.com/2017/04/mypicture-06.jpeg?w=700&amp;h=394&amp;crop=1 700w, https://lintvkxan.files.wordpress.com/2017/04/mypicture-06.jpeg?w=150&amp;h=84&amp;crop=1 150w, https://lintvkxan.files.wordpress.com/2017/04/mypicture-06.jpeg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="459155" data-permalink="http://kxan.com/2017/04/23/afd-firetruck-collides-with-car-in-del-valle/mypicture-0-65/" data-orig-file="https://lintvkxan.files.wordpress.com/2017/04/mypicture-06.jpeg" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="AFD firetruck collides with car in Del Valle (Reportit submitted photo from &#8216;Zach&#8217;)" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2017/04/mypicture-06.jpeg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2017/04/mypicture-06.jpeg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kxan.com/2017/04/23/afd-firetruck-collides-with-car-in-del-valle/"  rel="bookmark">Driver amazed to have survived crash with Austin fire truck</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
			</ul>
</div><!-- .bin-layout-10 -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-not_smallest"><aside id="lin_article_bin_widget-62" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">Photo Galleries</h1>
<div class="bin-layout bin-layout-11">
	<div class="bin-large-abstract">
				<article
	id="post-459561"
	class="figurehead-object-image post-459561 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-business category-consumer category-entertainment category-local category-news category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/04/img_7046.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/04/24/photos-whole-foods-365-in-cedar-park/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Whole Foods 365 in Cedar Park</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
	</div>

	<ul class="rotating-grid">
					<li>
				<article
	id="post-455301"
	class="figurehead-object-image post-455301 gallery type-gallery status-publish has-post-thumbnail hentry category-photo-galleries"			style='background-image: url( "http://i0.wp.com/lintvkxan.files.wordpress.com/2017/04/lisa-rogers-e1492033365242.jpg?crop=0px%2C144px%2C801px%2C451px&#038;resize=350%2C197&#038;ssl=1" );'
	>
	<a href="http://kxan.com/gallery/mugshots-teachers-charged-with-inappropriate-relationship-with-students/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">Mugshots: Teachers charged with inappropriate relationship with students</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-452245"
	class="figurehead-object-image post-452245 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-weather category-hays category-local category-news category-photo-galleries post_format-post-format-video"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/04/marina-tristan-old-gin-road-and-redwood-road.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/04/11/photos-san-marcos-streets-cars-underwater/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: San Marcos streets, cars underwater</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-450139"
	class="figurehead-object-image post-450139 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/04/600x375_q75-14.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/04/07/photos-u-s-missile-attacks-on-syrias-air-bases/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: U.S. missile attacks on Syria&#8217;s air bases</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-446901"
	class="figurehead-object-image post-446901 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-weather category-local category-news category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/04/mypicture-0.jpeg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/04/02/photos-severe-storms-move-through-central-texas/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Severe storms move through Central Texas</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-445400"
	class="figurehead-object-image post-445400 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/03/mildred-rosamond-nbc-photo.jpg?w=300&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/03/30/photos-members-from-first-baptist-new-braunfels-killed-in-crash/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Members from First Baptist New Braunfels killed in crash</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-445365"
	class="figurehead-object-image post-445365 gallery type-gallery status-publish has-post-thumbnail hentry category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/03/schmeltekopf-addie-nbc-pic.jpg?w=255&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/gallery/photos-members-from-first-baptist-new-braunfels-killed-in-crash/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Members from First Baptist New Braunfels killed in crash</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-443405"
	class="figurehead-object-image post-443405 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-hill-country category-local category-news category-photo-galleries tag-anvil-cloud"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/03/fredburg-3.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/03/27/photos-anvil-cloud-looms-over-the-austin-area/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Anvil cloud looms over the Austin area</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-440701"
	class="figurehead-object-image post-440701 post type-post status-publish format-standard has-post-thumbnail hentry category-international category-news category-photo-galleries category-uncategorized"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/03/ap_17081553658616.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/03/22/photos-attack-on-british-parliament/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Attack on British Parliament</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-432299"
	class="figurehead-object-image post-432299 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-local category-news category-photo-galleries tag-biloxi-bus-crash"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/03/biloxi-4.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/03/07/photos-train-crashes-into-bus-from-austin-in-biloxi/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Train crashes into bus from Austin in Biloxi</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-428305"
	class="figurehead-object-image post-428305 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-photo-galleries tag-tornado"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/03/severewx21.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/03/01/photos-storm-spawns-tornadoes-across-central-us/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Storm spawns tornadoes across central US</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-422637"
	class="figurehead-object-image post-422637 gallery type-gallery status-publish has-post-thumbnail hentry category-news category-photo-galleries category-texas-news tag-thrall"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/02/kravets-church.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/gallery/thrall-hit-hard-by-severe-storm/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">Thrall-area struck by two tornadoes</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-422432"
	class="figurehead-object-image post-422432 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-local category-news category-photo-galleries tag-weather-2"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/02/14876030783511416249782.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/02/20/photos-severe-storms-leaves-wake-of-damage-in-central-texas/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Severe storms leave behind damage, destruction</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-420485"
	class="figurehead-object-image post-420485 gallery type-gallery status-publish has-post-thumbnail hentry category-austin category-news category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/02/day-without-immigrant-3.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/gallery/a-day-without-immigrants/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">A Day Without Immigrants</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-419926"
	class="figurehead-object-image post-419926 gallery type-gallery status-publish has-post-thumbnail hentry category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/02/sports-clips.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/gallery/bastrop-kidnapping-ends-in-deadly-shooting-along-sh-71-in-del-valle/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">Bastrop kidnapping ends in deadly shooting along SH 71 in Del Valle</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-418233"
	class="figurehead-object-image post-418233 post type-post status-publish format-standard hentry category-entertainment category-photo-galleries tag-grammys"	>
	<a href="http://kxan.com/2017/02/13/photos-red-carpet-fashion-at-the-grammys/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Red carpet fashion at the Grammys</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-414879"
	class="figurehead-object-image post-414879 post type-post status-publish format-video has-post-thumbnail hentry category-news category-photo-galleries category-williamson-county tag-truck-slams-into-building post_format-post-format-video"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/02/20170207_203939.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/02/08/photos-truck-slams-into-georgetown-home-leaving-gaping-hole/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Truck slams into Georgetown home leaving gaping hole</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-412343"
	class="figurehead-object-image post-412343 post type-post status-publish format-standard hentry category-photo-galleries category-super-bowl tag-super-bowl-li"	>
	<a href="http://kxan.com/2017/02/06/that-time-lady-gaga-rocked-halftime/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">That time Lady Gaga rocked Halftime</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-411178"
	class="figurehead-object-image post-411178 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-photo-galleries category-super-bowl"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/02/img_6561.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/02/05/photos-taste-of-the-nfl-party-with-a-purpose/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Taste of the NFL &#8211; Party with a Purpose</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-407648"
	class="figurehead-object-image post-407648 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-college-football category-local category-news category-photo-galleries category-sports tag-national-signing-day"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2017/02/img_0927.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2017/02/01/photos-players-committing-to-colleges-for-national-signing-day/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Players committing to colleges for National Signing Day</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
			</ul>
</div><!-- .bin-layout-11 -->
</aside></div><!-- .widget-visibility-wrapper --></div><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://kxan.com/" rel="home">KXAN.com</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://lintvkxan.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://lintvkxan.files.wordpress.com/2017/01/nexstar-logo-black.png 180w, https://lintvkxan.files.wordpress.com/2017/01/nexstar-logo-black.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="400574" data-permalink="http://kxan.com/nexstar-logo-black/" data-orig-file="https://lintvkxan.files.wordpress.com/2017/01/nexstar-logo-black.png" data-orig-size="180,94" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" data-large-file="https://lintvkxan.files.wordpress.com/2017/01/nexstar-logo-black.png?w=180" />																						</a>
														<p>© 2000-2017 Nexstar Broadcasting, Inc. All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-22508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-22508"><a href="http://kxan.com/category/news/">News</a></li>
<li id="menu-item-22512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22512"><a href="http://kxan.com/category/weather/">Austin Weather</a></li>
<li id="menu-item-26763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26763"><a href="http://kxan.com/traffic/">Traffic</a></li>
<li id="menu-item-22510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22510"><a href="http://kxan.com/category/news/investigations/">Investigations</a></li>
<li id="menu-item-22511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22511"><a href="http://kxan.com/report-it/">Report It</a></li>
<li id="menu-item-22509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22509"><a href="http://kxan.com/category/sports/">Sports</a></li>
<li id="menu-item-338128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338128"><a href="http://kxan.com/category/kxan-educates/">KXAN Educates</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-22507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22507"><a href="http://kxan.com/about-us/">About Us</a></li>
<li id="menu-item-22506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22506"><a href="http://kxan.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-244503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244503"><a href="http://kxan.com/contests/">Contests</a></li>
<li id="menu-item-210529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210529"><a href="http://kxan.com/about-us/television-schedule/">TV Schedule</a></li>
<li id="menu-item-22540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22540"><a href="http://kxan.com/sign-up-for-email-alerts/">Email Alerts</a></li>
<li id="menu-item-22541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22541"><a href="http://kxan.com/sign-up-for-text-alerts/">Text Alerts</a></li>
<li id="menu-item-210524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210524"><a href="http://kxan.com/work-for-us/">Work for Us</a></li>
<li id="menu-item-22502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22502"><a href="https://www.facebook.com/KXANnews">Facebook</a></li>
<li id="menu-item-22503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22503"><a href="https://twitter.com/KXAN_News">Twitter</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-22545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22545"><a href="http://kxan.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-246006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246006"><a href="http://kxan.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-22499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22499"><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv">FCC Public File</a></li>
<li id="menu-item-22535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22535"><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv/programs-list/">Children&#8217;s TV Programming</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22500"><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
<li id="menu-item-22501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22501"><a href="http://mediageneral.com/">Media General</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Our Stations</h3><div class="menu-our-stations-container"><ul id="menu-our-stations" class="menu"><li id="menu-item-338737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338737"><a href="http://thecwaustin.com">The CW Austin</a></li>
<li id="menu-item-338738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338738"><a href="http://kbvotv.com">KBVO</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://kxan.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/kxan_news">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/KXANnews">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.facebook.com/KXANnews">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/110092127137048401638/about" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/kxannews">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/Kxan_news">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
<div data-sidebar-index="footer-form" data-do-async-sidebar="0"><div class="widget-visibility-wrapper show-on-any"><aside id="text-46" class="widget widget_text">			<div class="textwidget"><br>
<br>

<strong>KXAN-TV</strong> <br>
908 W. Martin Luther King Jr Blvd <br>
Austin, Texas 78701 <br>
Ph: 512-476-3636

<h3>KXAN Feedback</h3>
If you have feedback about KXAN, we'd love to hear it. If you have a story, investigative, weather or web site tip, please visit our <a href="http://kxan.com/report-it/">Report It page.</a></div>
		</aside></div><!-- .widget-visibility-wrapper --></div>					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile">
				<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.sections = "Austin";
		_sf_async_config.authors = "KXAN Staff";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		<div id="legal-agreement-popup">
	<div class="agreement-inner">
		<h4>
			<a href="#" class="close-legal">X</a>
			Our Privacy Policy and Terms of Use Have Changed		</h4>
		<p>Important Notice About Our Privacy Policy: We have modified our Privacy Policy to update and clarify our data collection, use, and disclosure practices.</p>
		<p>By using this site, you agree to the updated <a href="http://kxan.com/privacy-policy/">Privacy Policy</a> and <a href="http://kxan.com/terms-of-use/">Terms of Use</a></p>
	</div>
</div>

<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<!-- Start Banner Planner -->
<div class="bp-banner bp-layout-1  bp-full-width " data-url="http://kxan.com/live-stream/" data-banner-id="274212">
	<div class="banner-inner">
		<a href="#" class="banner-close">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
		</a>
		<div class="bp-headline" style="background-color: #2780DA; color: #FFFFFF; ">
							<span class="bp-icon play-button">
					<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/play-button.png">
				</span>
			
			WATCH LIVE: KXAN News Today		</div>
			</div>
</div>
<!-- End Banner Planner -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201717y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/lintvkxan.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lintvkxan.wordpress.com\/wp-login.php?action=logout&_wpnonce=17ced4743a","homeURL":"http:\/\/kxan.com\/","postID":"459797","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kxan.com\/2017\/04\/25\/search-begins-for-new-austin-isd-board-member\/":459797};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/04/25/search-begins-for-new-austin-isd-board-member/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0e2b59"},"singular":{"permalink":"http:\/\/kxan.com\/2017\/04\/25\/search-begins-for-new-austin-isd-board-member\/","postType":"post","showContinueReading":true},"stationId":"kxan","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvkxan.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"459797 http:\/\/kxan.com\/?p=459797","shortname":"kxanaustinnews","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/kxan.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"04","day":"25","name":"search-begins-for-new-austin-isd-board-member"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-26","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj0sOwjAMRC9EEqhAiAXiLGliUhfHCfkUensCElKFumE94zfP6hGFCVyAixqzsjChgfiUY96oReSriFQdclaEN8jqXqHCoNkSpG8Z2VC1LWygyhZSNiGB9Mi/uDKAb70JY8Ox8GBRq1x0QfOxuEbpYpEUnGv4MEFKaOFPiqPQa5J9fUuuOZrgfeOIBJHmNc3F1514z4yfNaFZ09xWcju4+PNuf+qO3Xa3PYwvbF57ag=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvkxan.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"1700724863485098"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67418009','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67418009','v':'wpcom','tz':'-5','user_id':'0','post':'459797','subd':'lintvkxan'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67418009&v=wpcomvt&tz=-5&user_id=0&post=459797&subd=lintvkxan&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGtTRS1bTmJLN2pnRTFRJlJHd3JBVUpoUmp2UkU9dXcxW2hXZFhicUtdS3EzMXVRb1c/V0NEWlFpMG5WMmh6bGk3W3pULEtlN0M5NTVaMGssLS5hd0wlWG1nTkd+Qz1md082ZT03Q0RZK0lpeX4saDZSRzArJXdJais9Sk41S1hkcD1ub05qX0xBak9bQzFGN3dzckEw'}]);
_stq.push([ 'clickTrackerInit', '67418009', '459797' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 184 seconds ago
	generated in 0.249 seconds
	served from batcache in 0.002 seconds
	expires in 116 seconds
-->
