<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Planned Parenthood asks judge to halt Texas Medicaid cuts | KXAN.com</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://kxan.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=kxan.com&amp;id=67418009&amp;t=1483215332&amp;back=http%3A%2F%2Fkxan.com%2F2016%2F12%2F31%2Fplanned-parenthood-asks-judge-to-halt-texas-medicaid-cuts%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvkxan.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="KXAN.com &raquo; Feed" href="http://kxan.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KXAN.com &raquo; Comments Feed" href="http://kxan.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KXAN.com &raquo; Planned Parenthood asks judge to halt Texas Medicaid cuts Comments Feed" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="rJ24rrXO4oqLWSsgpfb_4png-bQGLezH-V1zQ8yx1bk">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="twitter:site" content="@kxan_news">
<meta name="fb:app_id" content="1700724863485098">
<meta name="article:publisher" content="https://www.facebook.com/KXANnews">
<meta name="apple-itunes-app" content="app-id=488539168">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.kxan">
<meta name="google-site-verification" content="TOUaqAtzSxABm640WZ3y3-lSxo9q4IYLt49vxevsvHI">
<meta name="fb:app_id" content="572392362900847">

<meta name='description' content='Texas is one of several Republican-controlled states that have sought to deny Medicaid funding to Planned Parenthood.' />
<meta name='keywords' content='AP Texas, Austin, Health, Local, News, Texas,medicaid, planned parenthood,PAUL J. WEBER, Associated Press' />
<meta name='news_keywords' content='medicaid, planned parenthood' />
<meta name='twitter:card' content='summary_large_image' />
<meta name='twitter:site' content='@kxan_news' />
<meta name='twitter:title' content='Planned Parenthood asks judge to halt Texas Medicaid cuts' />
<meta name='twitter:description' content='Texas is one of several Republican-controlled states that have sought to deny Medicaid funding to Planned Parenthood.' />
<meta name='fb:app_id' content='572392362900847' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9juEOgjAMhF/I2qBo5IfxWcaoMFihoZvEt3dIjAka/jS9y3294iRghz5QH5AjiI+16xUnsQODsvP0XKm9Vd3hf8y7jhRbCmJsB2+1FbfDSMlnMWFOMFXOkCdOsS2M5fyh5rVJXZs1y/tlKSOpQprsIkNoUtEvt9j4cIJfHsTUBH3kkkbFiu4m+rD251M3vmb5qTjkWXG8tC95RoJn' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.6.1-RC1-38499' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9UO0OwjAIfCE7Ml2cf4zP0tWuQ2lZRqfx7a3Ojy7G/eIOODiAa68Mh2hDhNhZbwUu2ANhUN4eUYNEHdGAEQFH3GgqElwBQuCU5yAfMBWyeX5UPY0OU4+zrIhNGsVhRlRLGocl6WAbYpege5r40h9R5v8tbrWxDfM5P0PijWzhMSxt7Vni5A2k08Nj+ysuqYQNakrHOZ6Tf167Kvvqwe/Larcut3W1qU93OuOY6Q==' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
.hero-wrapper .entry-thumbnail{background: url( "https://lintvkxan.files.wordpress.com/2016/09/bg-kxan-repeater-1.png" );}body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvkxan.files.wordpress.com/2016/09/bg-kxan-repeater-1.png?w=1000&h=768&crop=1 ), url( https://lintvkxan.files.wordpress.com/2014/08/bg-repeater.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvkxan.files.wordpress.com/2016/09/bg-kxan-repeater-1.png ), url( https://lintvkxan.files.wordpress.com/2014/08/bg-repeater.png );} body .site-header .site-header-container{background-image: url( https://lintvkxan.files.wordpress.com/2016/09/bg-kxan-repeater-1.png ), url( https://lintvkxan.files.wordpress.com/2014/08/bg-repeater.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #0e2b59; } }
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjtsKwjAMhl/IrtQD6IX4KNK1cUvtyabd0Ke3A70Qh6IQCCTf/yV8jAy9skUDcVPrUiBdH60xtOCfAOawSzJD49A/YRV8Bp8n1oUWLbBCkGRXZ1V0CjNcDJQdEFVoZvv6EvoBYfyKGchRqjNLQHh7s+Ye6j0+YOQWPXOgUXLKMqOaVAN4HVLTFq/tr9kepIY/s3RUQU+hg9uL9VashNgtN+YOXqWcLA=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvkxan.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/" />
<link rel='shortlink' href='http://bit.ly/2hA4hXJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fkxan.com%2F2016%2F12%2F31%2Fplanned-parenthood-asks-judge-to-halt-texas-medicaid-cuts%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fkxan.com%2F2016%2F12%2F31%2Fplanned-parenthood-asks-judge-to-halt-texas-medicaid-cuts%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Planned Parenthood asks judge to halt Texas Medicaid cuts" />
<meta property="og:url" content="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/" />
<meta property="og:description" content="Texas is one of several Republican-controlled states that have sought to deny Medicaid funding to Planned Parenthood." />
<meta property="article:published_time" content="2016-12-31T18:53:46+00:00" />
<meta property="article:modified_time" content="2016-12-31T18:53:46+00:00" />
<meta property="og:site_name" content="KXAN.com" />
<meta property="og:image" content="https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg" />
<meta property="og:image:width" content="592" />
<meta property="og:image:height" content="312" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image:src" content="https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@KXAN_News" />
<meta name="twitter:title" content="Planned Parenthood asks judge to halt Texas Medicaid cuts" />
<meta name="twitter:description" content="Texas is one of several Republican-controlled states that have sought to deny Medicaid funding to Planned Parenthood." />
<link rel="shortcut icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1f076c9b4fe849f39a5e507e2b3d4de3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://1.gravatar.com/blavatar/1f076c9b4fe849f39a5e507e2b3d4de3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://1.gravatar.com/blavatar/1f076c9b4fe849f39a5e507e2b3d4de3?s=114" />
<link rel='openid.server' href='http://lintvkxan.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvkxan.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://kxan.com/osd.xml" title="KXAN.com" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "kxan.com";
		_sf_async_config.useCanonical = true;
		_sf_async_config.flickerControl = false;
		/** CONFIGURATION END **/
		var _sf_startpt=(new Date()).getTime();
	</script>
	<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '453439834852251');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=453439834852251&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="46541548036" />
	
<!-- Quantcast Tag, part 1 -->
<script type="text/javascript">
var _qevents = _qevents || [];
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge")
+ ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
		<meta http-equiv="refresh" content="1300">
<meta name="application-name" content="KXAN.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Austin News &amp; Weather - Austin Texas, Round Rock, TX" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://kxan.com/feed/;icon-uri=http://1.gravatar.com/blavatar/1f076c9b4fe849f39a5e507e2b3d4de3?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'Kx2Xeooiv3fa6Bjw';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type='text/javascript'>
	setTimeout(
		function () {
			var newScript = document.createElement( 'script' );
			var firstScriptOnPage = document.getElementsByTagName( 'script' )[0];
			newScript.src = document.location.protocol +
				'//script.crazyegg.com/pages/scripts/0007/0949.js?' +
				Math.floor( new Date().getTime() / 3600000 );
			newScript.async = true;
			newScript.type = 'text/javascript';
			firstScriptOnPage.parentNode.insertBefore( newScript, firstScriptOnPage );
		},
		1);
</script>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySvf&#038;cscache=6&#038;csrev=416" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="single single-post postid-394005 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="dpsdpskxan,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,kxan.com,interactives.kxan.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/13/2016";
		s.dstEnd="11/6/2016";
		s.currentYear="2016";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='news:planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts:detail';
			s.eVar1='news';
			s.eVar2='news';
			s.eVar3='news';
			s.eVar4='news';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-6');
			s.eVar18=s.getTimeParting('d','-6');
			s.eVar19=s.getTimeParting('w','-6');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Planned Parenthood asks judge to halt Texas Medicaid cuts';
			s.eVar23='';
			s.eVar25='PAUL J. WEBER, Associated Press';
			s.eVar41='news:planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts:detail';
			s.eVar42='';
			s.eVar55='http://kxan.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='news';
			s.prop2='news';
			s.prop3='news';
			s.prop4='news';
			s.prop12=s.getNewRepeat(30,'s_getNewRepeat');
			s.prop17=s.getTimeParting('h','-6');
			s.prop18=s.getTimeParting('d','-6');
			s.prop19=s.getTimeParting('w','-6');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Planned Parenthood asks judge to halt Texas Medicaid cuts';
			s.prop23='';
			s.prop25='PAUL J. WEBER, Associated Press';
			s.prop41='news:planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts:detail';
			s.prop42='';
			s.prop55='http://kxan.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='news';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-mobile-menu" class="menu"><li class="menu-item"><a href="http://kxan.com/" rel="home">Home</a></li><li id="menu-item-346737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-has-children menu-item-346737"><a href="http://kxan.com/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-346739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346739"><a href="http://kxan.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-346738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346738"><a href="http://kxan.com/category/news/local/">Local</a></li>
	<li id="menu-item-346740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346740"><a href="http://kxan.com/category/news/texas-news/">Texas</a></li>
	<li id="menu-item-346744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346744"><a href="http://kxan.com/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-346743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346743"><a href="http://kxan.com/category/news/investigations/">Investigations</a></li>
<li id="menu-item-346742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-346742"><a href="http://kxan.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-346754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346754"><a href="http://kxan.com/weather-alerts/">Alerts</a></li>
	<li id="menu-item-346749" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346749"><a href="http://kxan.com/weather/allergy-forecast-austin-texas/">Allergy Report</a></li>
	<li id="menu-item-346752" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346752"><a href="http://kxan.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-346750" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346750"><a href="http://kxan.com/weather/radar/">Radar</a></li>
	<li id="menu-item-346751" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346751"><a href="http://kxan.com/weather/austin-area-rainfall-totals/">Rainfall Totals</a></li>
	<li id="menu-item-346759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346759"><a href="http://kxan.com/weather/low-water-crossing-closings/">Low Water Crossing &amp; Road Closures</a></li>
	<li id="menu-item-346753" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346753"><a href="http://kxan.com/weather/webcams/">Austin Webcams</a></li>
</ul>
</li>
<li id="menu-item-346741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346741"><a href="http://kxan.com/category/austin-traffic/">Traffic</a></li>
<li id="menu-item-346762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346762"><a href="http://kxan.com/report-it/">Report It</a></li>
<li id="menu-item-346757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346757"><a href="http://kxan.com/live-stream-2/">Live Stream</a></li>
<li id="menu-item-346745" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346745"><a href="http://kxan.com/category/studio512/">Studio512</a></li>
<li id="menu-item-346748" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346748"><a href="http://kxan.com/about-us/contact-us/">Contact Us</a></li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://kxan.com/" rel="home">
			<img src="https://lintvkxan.files.wordpress.com/2014/04/logo-kxan-large.png" alt="KXAN.com">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://kxan.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">71&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 72&deg; F</li>
						<li>Lo: 55&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
											<div class="menu-header-wx-container"><ul id="menu-header-wx" class="menu inline-navigation"><li id="menu-item-25635" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25635"><a href="http://kxan.com/2014/02/25/daily-forecast-2/">Forecast</a></li>
<li id="menu-item-25636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25636"><a href="http://kxan.com/weather/radar/">Radar</a></li>
<li id="menu-item-25637" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25637"><a href="http://kxan.com/blog-category/weather-3/">Weather Blog</a></li>
</ul></div>										</nav>
									</section>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://kxan.com/" rel="home" class="home-link">Home</a>
															<div class="menu-_main-menu-container"><ul id="menu-_main-menu" class="menu"><li id="menu-item-22396" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-supernav menu-item-22396"><a href="http://kxan.com/category/news/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-22399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22399"><a href="http://kxan.com/category/news/local/">Local</a></li>
	<li id="menu-item-22495" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22495"><a href="http://kxan.com/category/news/texas-news/">Texas</a></li>
	<li id="menu-item-22498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22498"><a href="http://kxan.com/category/news/national/">National</a></li>
	<li id="menu-item-22496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22496"><a href="http://kxan.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-22537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22537"><a href="http://kxan.com/category/news/politics/">Politics</a></li>
	<li id="menu-item-55997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55997"><a href="http://kxan.com/live-stream/">Live Streaming</a></li>
	<li id="menu-item-344056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-344056"><a href="http://#"></a></li>
	<li id="menu-item-344054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344054"><a href="http://kxan.com/category/news/local/bastrop/">Bastrop County</a></li>
	<li id="menu-item-344053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344053"><a href="http://kxan.com/category/news/local/hays/">Hays County</a></li>
	<li id="menu-item-344052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344052"><a href="http://kxan.com/category/news/local/williamson-county/">Williamson County</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-394014" class="media-object  post-394014 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-wx-email">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/ap/no-big-new-years-celebrations-for-iraqs-displaced/"  rel="bookmark">No big New Year&#8217;s celebrations for Iraq&#8217;s displaced</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-31T14:10:32+00:00"
				data-standard-view="3m"
			>3 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>BARTELLA, Iraq (AP) — There were no big New Year’s celebrations for the Iraqi men, women and children who narrowly escaped the fighting in M&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-394013" class="media-object  post-394013 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international category-wx-email">
				
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/ap/it-is-usain-bolt-_-olympic-champ-calls-into-man-united-tv/"  rel="bookmark">&#8216;It is Usain Bolt&#8217; _ Olympic champ calls into Man United TV</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-31T14:10:17+00:00"
				data-standard-view="3m"
			>3 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>MANCHESTER, England (AP) — Manchester United’s in-house television channel received a shock when Usain Bolt called up to discuss Saturday’s &hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-394012" class="title-object post-394012 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-international category-wx-email">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/ap/palestinian-president-ready-to-work-with-trump-for-peace/" rel="bookmark">Palestinian president ready to work with Trump for peace</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-31T14:00:24+00:00"
				data-standard-view="13m"
			>13 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-393993" class="title-object post-393993 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-local category-news tag-bark-happy tag-new-years-resolutions tag-new-years">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/31/sharing-your-dogs-resolutions-with-bark-happy/" rel="bookmark">Sharing your dog&#8217;s resolutions with Bark Happy</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2016-12-31T13:51:57+00:00"
				data-standard-view="21m"
			>21 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-394009" class="title-object post-394009 autopub_ap_story type-autopub_ap_story status-publish format-standard hentry category-national category-wx-email">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/ap/help-wanted-bilingual-teachers-for-california-schools/" rel="bookmark">Help wanted: Bilingual teachers for California schools</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2016-12-31T13:10:56+00:00"
				data-standard-view="1h"
			>1:10 pm</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-22505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-22505"><a href="http://kxan.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-22519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22519"><a href="/weather-alerts/">Alerts</a></li>
	<li id="menu-item-22529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22529"><a title="Allergy Report" href="http://kxan.com/weather/allergy-forecast-austin-texas/">Allergy Report</a></li>
	<li id="menu-item-22536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22536"><a href="http://kxan.com/texas-burn-bans-map/">Burn Bans</a></li>
	<li id="menu-item-22518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22518"><a href="http://kxan.com/weather/forecast/">Forecast</a></li>
	<li id="menu-item-126562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126562"><a href="http://kxan.com/category/weather/lake-levels-weather/">Lake Levels</a></li>
	<li id="menu-item-22517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22517"><a href="http://kxan.com/weather/radar/">Radar</a></li>
	<li id="menu-item-119099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-119099"><a href="http://kxan.com/weather/austin-area-rainfall-totals/">Rainfall Totals</a></li>
	<li id="menu-item-22514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22514"><a href="http://kxan.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-22516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22516"><a href="http://kxan.com/weather/satrad/">SatRad</a></li>
	<li id="menu-item-38322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38322"><a href="http://kxan.com/weather/tropical-weather/">Tropics</a></li>
	<li id="menu-item-55548" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55548"><a href="http://kxan.com/weather/low-water-crossing-closings/">Water Crossings</a></li>
	<li id="menu-item-22520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22520"><a href="http://kxan.com/blog-category/weather-3/">Weather Blog</a></li>
	<li id="menu-item-22526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22526"><a href="http://kxan.com/weather/weather-diary/">Weather Diary</a></li>
	<li id="menu-item-22515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22515"><a href="http://kxan.com/weather/webcams/">Webcams</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://kxan.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">71&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Few Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">71&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value"> 7</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">68%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">60&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:27 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:41 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Austin Area Weather</h3>
						<div style="text-align:center;">

<div style="float:left;padding-right:20px;">
<a href="/weather/forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.kxan.com/weather/static/7_day_forecast_300.jpg" width="96px" height="72px" border="0"><br />7-Day Forecast</a></div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.kxan.com/weather/radar/dma_300.jpg" width="96px" height="72px" border="0"><br />Radar</a></div>

<p>

<div style="float:left;padding-right:20px;">
<a href="/weather/austin-allergy-forecast/" style="margin:0;padding:0;border:none;"><img src="http://wx.kxan.com/weather/static/allergy_300.jpg" width="96px" height="72px" border="0"><br />Allergy</a></div>

<div style="float:left;">
<a href="/weather/satellite/" style="margin:0;padding:0;border:none;"><img src="http://media.lintvnews.com/weather/lin_irsat_national_300.jpg" width="96px" height="72px" border="0"><br />Satellite</a></div>

</div>					</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-47643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47643"><a href="http://kxan.com/category/austin-traffic/">Traffic</a>
<ul class="sub-menu">
	<li id="menu-item-55558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55558"><a href="http://kxan.com/weather/low-water-crossing-closings/">Low Water Crossings</a></li>
</ul>
</li>
<li id="menu-item-22494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-22494"><a title="KXAN Investigates" href="http://kxan.com/category/news/investigations/">Investigations</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Investigations</h3>
					<ul class="sub-menu">
				<li id="menu-item-324182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324182"><a href="http://kxan.com/author/david-barer/">David Barer</a></li>
	<li id="menu-item-324183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324183"><a href="http://kxan.com/author/brian-collister/">Brian Collister</a></li>
	<li id="menu-item-324184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324184"><a href="http://kxan.com/author/josh-hinkle/">Josh Hinkle</a></li>
	<li id="menu-item-324188" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324188"><a href="http://kxan.com/author/robert-maxwell/">Robert Maxwell</a></li>
	<li id="menu-item-324190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324190"><a href="http://kxan.com/author/kylie-mcgivern/">Kylie McGivern</a></li>
	<li id="menu-item-324192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-324192"><a href="http://kxan.com/author/kevin-schwaller/">Kevin Schwaller</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-393416" class="media-object  post-393416 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-health category-investigations category-local category-news tag-zoes-safe-place">
				<figure class="entry-thumbnail">
		<a href="http://kxan.com/2016/12/29/boarding-home-residents-fornicating-and-trespassing-according-to-lawsuit/"  rel="bookmark"><img width="151" height="85" src="https://lintvkxan.files.wordpress.com/2016/12/zoes-place.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="FILE - Zoe&#039;s Safe Place (KXAN File Photo)" srcset="https://lintvkxan.files.wordpress.com/2016/12/zoes-place.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkxan.files.wordpress.com/2016/12/zoes-place.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="393423" data-permalink="http://kxan.com/2016/12/29/boarding-home-residents-fornicating-and-trespassing-according-to-lawsuit/zoes-place/" data-orig-file="https://lintvkxan.files.wordpress.com/2016/12/zoes-place.jpg" data-orig-size="1280,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Zoe&#8217;s Safe Place" data-image-description="&lt;p&gt;FILE &#8211; Zoe&#8217;s Safe Place (KXAN File Photo)&lt;/p&gt;
" data-medium-file="https://lintvkxan.files.wordpress.com/2016/12/zoes-place.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2016/12/zoes-place.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/29/boarding-home-residents-fornicating-and-trespassing-according-to-lawsuit/"  rel="bookmark">Boarding home residents fornicating and trespassing, according to lawsuit</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-29T19:10:57+00:00"
				data-standard-view=""
			>December 29, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Neighbors of Zoe’s Safe Place say the North Austin boarding home&#8217;s residents are a nuisance, and they are disrupting business, according a l&hellip;</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-390560" class="media-object  post-390560 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-investigations category-local category-news category-texas-news tag-ada-attorney tag-jim-harrington tag-omar-rosales tag-omar-w-rosales tag-omar-weaver-rosales post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://kxan.com/2016/12/21/austin-ada-attorney-now-targeting-websites/"  rel="bookmark"><img width="151" height="85" src="https://lintvkxan.files.wordpress.com/2016/05/rosales.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Lawyer Omar Rosales, who has filed hundreds of ADA lawsuits in the name of his client John Deutsch (KXAN Photo/Kevin Schwaller)" srcset="https://lintvkxan.files.wordpress.com/2016/05/rosales.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkxan.files.wordpress.com/2016/05/rosales.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="284527" data-permalink="http://story.kxan.com/austin-ada-lawsuit-industry/rosales/" data-orig-file="https://lintvkxan.files.wordpress.com/2016/05/rosales.jpg" data-orig-size="720,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Omar Rosales" data-image-description="&lt;p&gt;Lawyer Omar Rosales, who has filed hundreds of ADA lawsuits in the name of his client John Deutsch (KXAN Photo/Kevin Schwaller)&lt;/p&gt;
" data-medium-file="https://lintvkxan.files.wordpress.com/2016/05/rosales.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2016/05/rosales.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/21/austin-ada-attorney-now-targeting-websites/"  rel="bookmark">Sanctioned Austin ADA attorney now targeting websites</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-21T23:12:53+00:00"
				data-standard-view=""
			>December 21, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Omar Weaver Rosales’ &#8220;demand&#8221; letters and threats of litigation are a new twist to a familiar pattern, according to a longtime attorney.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-388796" class="title-object post-388796 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-consumer category-investigations category-local category-news category-texas-news tag-department-of-motor-vehicles tag-dmv">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/18/txdmv-reports-nearly-20-statewide-computer-outages/" rel="bookmark">TxDMV reports nearly 20 statewide computer outages</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-19T00:07:25+00:00"
				data-standard-view=""
			>December 19, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-388102" class="title-object post-388102 post type-post status-publish format-standard has-post-thumbnail hentry category-investigations category-news lin_section-investigation">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/15/kxan-investigation-recognized-with-alfred-i-dupont-award/" rel="bookmark">KXAN Investigation recognized with Alfred I. duPont Award</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-15T15:11:30+00:00"
				data-standard-view=""
			>December 15, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-386261" class="title-object post-386261 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-investigations category-local category-news tag-family-violence tag-margaret-moore post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/13/new-travis-county-da-aims-to-clear-domestic-violence-case-backlog/" rel="bookmark">New Travis County DA aims to clear domestic violence case backlog</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-14T17:25:58+00:00"
				data-standard-view=""
			>December 14, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-337654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-337654"><a href="http://kxan.com/category/sports/">Sports</a></li>
<li id="menu-item-22504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22504"><a href="http://kxan.com/report-it/">Report It</a></li>
<li id="menu-item-22521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22521"><a href="http://kxan.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-22522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22522"><a href="http://kxan.com/about-us/">About Us</a></li>
	<li id="menu-item-22523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22523"><a href="http://kxan.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-22525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22525"><a href="http://kxan.com/news-team/">Meet Our Team</a></li>
	<li id="menu-item-22531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22531"><a href="http://kxan.com/about-us/television-schedule/">Television Schedule</a></li>
	<li id="menu-item-39441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39441"><a href="http://kxan.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-146270" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-146270"><a href="http://kxan.com">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;-</a></li>
	<li id="menu-item-338127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338127"><a href="http://kxan.com/category/kxan-educates/">KXAN Educates</a></li>
	<li id="menu-item-33668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33668"><a href="http://kxan.com/xthetxt/">XtheTXT</a></li>
	<li id="menu-item-251013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251013"><a href="http://kxan.com/category/contests/">Contests</a></li>
	<li id="menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22538"><a href="http://kxan.com/sign-up-for-email-alerts/">Email Alerts</a></li>
	<li id="menu-item-22539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22539"><a href="http://kxan.com/sign-up-for-text-alerts/">Text Alerts</a></li>
</ul>
</li>
<li id="menu-item-44689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-44689"><a href="http://kxan.com/category/studio512/">Studio 512</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Studio 512</h3>
					<ul class="sub-menu">
				<li id="menu-item-246050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246050"><a href="http://kxan.com/category/studio512/art/">Art</a></li>
	<li id="menu-item-246051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246051"><a href="http://kxan.com/category/studio512/beauty-studio512/">Beauty</a></li>
	<li id="menu-item-246052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246052"><a href="http://kxan.com/category/studio512/cocktails-studio512/">Cocktails</a></li>
	<li id="menu-item-246053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246053"><a href="http://kxan.com/category/studio512/diy-studio512/">DIY</a></li>
	<li id="menu-item-246055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246055"><a href="http://kxan.com/category/studio512/entertainment-studio512/">Entertainment</a></li>
	<li id="menu-item-246056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246056"><a href="http://kxan.com/category/studio512/family/">Family</a></li>
	<li id="menu-item-246057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246057"><a href="http://kxan.com/category/studio512/fashion/">Fashion</a></li>
	<li id="menu-item-246058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246058"><a href="http://kxan.com/category/studio512/financial/">Financial</a></li>
	<li id="menu-item-246059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246059"><a href="http://kxan.com/category/studio512/fitness/">Fitness</a></li>
	<li id="menu-item-246060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246060"><a href="http://kxan.com/category/studio512/food/">Food</a></li>
	<li id="menu-item-246061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246061"><a href="http://kxan.com/category/studio512/gardening/">Gardening</a></li>
	<li id="menu-item-246062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246062"><a href="http://kxan.com/category/studio512/home-decor/">Home Décor</a></li>
	<li id="menu-item-246063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246063"><a href="http://kxan.com/category/studio512/medical/">Medical</a></li>
	<li id="menu-item-246047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246047"><a href="http://kxan.com/category/studio512/music/">Music</a></li>
	<li id="menu-item-246064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246064"><a href="http://kxan.com/category/studio512/pets/">Pets</a></li>
	<li id="menu-item-246048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246048"><a href="http://kxan.com/category/studio512/personal-time/">Personal Time</a></li>
	<li id="menu-item-246067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246067"><a href="http://kxan.com/category/studio512/weddings-studio512/">Weddings</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-391102" class="media-object  post-391102 post type-post status-publish format-video has-post-thumbnail hentry category-food category-studio512 tag-austin-brunch tag-brunch tag-culinary-dropout tag-domain-northside tag-food-2 tag-nye tag-party post_format-post-format-video lin_section-studio512">
				<figure class="entry-thumbnail">
		<a href="http://kxan.com/2016/12/27/the-perfect-place-to-dine-for-new-years-eve-and-new-years-day/"  rel="bookmark"><img width="151" height="85" src="https://lintvkxan.files.wordpress.com/2016/12/culinary-dropout.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="culinary-dropout" srcset="https://lintvkxan.files.wordpress.com/2016/12/culinary-dropout.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkxan.files.wordpress.com/2016/12/culinary-dropout.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="391111" data-permalink="http://kxan.com/2016/12/27/the-perfect-place-to-dine-for-new-years-eve-and-new-years-day/culinary-dropout/" data-orig-file="https://lintvkxan.files.wordpress.com/2016/12/culinary-dropout.jpg" data-orig-size="1280,720" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="culinary-dropout" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2016/12/culinary-dropout.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2016/12/culinary-dropout.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/27/the-perfect-place-to-dine-for-new-years-eve-and-new-years-day/"  rel="bookmark">The Perfect Place to Dine for New Year&#8217;s Eve and New Year&#8217;s Day</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-27T14:15:59+00:00"
				data-standard-view=""
			>December 27, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Culinary Dropout will be open on New Year&#8217;s Eve and will be offering a 4-course prix fixe menu for $50 per person.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-391113" class="media-object  post-391113 post type-post status-publish format-video has-post-thumbnail hentry category-home-studio512 category-studio512 tag-356993337 tag-de-clutter tag-get-organized tag-sparefoot tag-storage post_format-post-format-video lin_section-studio512">
				<figure class="entry-thumbnail">
		<a href="http://kxan.com/2016/12/23/can-de-cluttering-help-you-reach-your-weight-loss-goals-in-2017/"  rel="bookmark"><img width="151" height="85" src="https://lintvkxan.files.wordpress.com/2016/12/apple.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="apple" srcset="https://lintvkxan.files.wordpress.com/2016/12/apple.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvkxan.files.wordpress.com/2016/12/apple.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="391587" data-permalink="http://kxan.com/2016/12/23/can-de-cluttering-help-you-reach-your-weight-loss-goals-in-2017/apple-4/" data-orig-file="https://lintvkxan.files.wordpress.com/2016/12/apple.jpg" data-orig-size="2448,3264" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 5s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1482401603&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="apple" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2016/12/apple.jpg?w=225" data-large-file="https://lintvkxan.files.wordpress.com/2016/12/apple.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/23/can-de-cluttering-help-you-reach-your-weight-loss-goals-in-2017/"  rel="bookmark">Can De-Cluttering Help You Reach Your Weight Loss Goals in 2017?</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-23T18:57:23+00:00"
				data-standard-view=""
			>December 23, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Jodi Bart Holzband talks two New Years Resolutions in One &#8212; Why de-cluttering Your home may help you lose weight!</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-391118" class="title-object post-391118 post type-post status-publish format-video has-post-thumbnail hentry category-cocktails-studio512 category-studio512 tag-austin-2 tag-cocktail tag-drink-local tag-eat-local tag-snooze tag-spicy-bloody-mary post_format-post-format-video lin_section-studio512">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/23/spice-up-the-holidays-and-new-year-with-a-bloody-mary/" rel="bookmark">Spice up the Holidays and New Year with a Bloody Mary</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-23T15:00:34+00:00"
				data-standard-view=""
			>December 23, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-391589" class="title-object post-391589 post type-post status-publish format-video has-post-thumbnail hentry category-food category-studio512 tag-cornbread tag-dressing tag-jack-allens-kitchen tag-jalapeno tag-stuffing post_format-post-format-video lin_section-studio512">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/23/a-tasty-recipe-for-tamale-jalapeno-cornbread-dressing/" rel="bookmark">A Tasty Recipe for Tamale Jalapeno-Cornbread Dressing</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-23T14:57:24+00:00"
				data-standard-view=""
			>December 23, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-391598" class="title-object post-391598 post type-post status-publish format-video has-post-thumbnail hentry category-fashion category-studio512 tag-by-george tag-fashion-2 tag-style tag-threads tag-trends post_format-post-format-video lin_section-studio512">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://kxan.com/2016/12/23/take-your-look-from-office-to-party-chic/" rel="bookmark">Take your Look from Office to Party Chic</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2016-12-23T14:45:12+00:00"
				data-standard-view=""
			>December 23, 2016</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://kxan.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://kxan.com/category/weather">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/66.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">71&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 72&deg; F</li>
						<li>Lo: 55&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-394005" class="content-single post-394005 post type-post status-publish format-standard has-post-thumbnail hentry category-ap-texas category-austin category-health category-local category-news category-texas-news tag-medicaid tag-planned-parenthood" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Planned Parenthood asks judge to halt Texas Medicaid cuts</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">PAUL J. WEBER, Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2016-12-31T12:53:46+00:00">December 31, 2016, 12:53 pm</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-394005" class="share-twitter sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-394005" class="share-google-plus-1 sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-394005" class="share-facebook sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-394005" class="share-pinterest sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="592" height="312" src="https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg?w=592" class="attachment-large size-large wp-post-image" alt="Planned Parenthood Austin (Nexstar Photo)" srcset="https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg 592w, https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg?w=150 150w, https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg?w=300 300w" sizes="(max-width: 592px) 100vw, 592px" data-attachment-id="377613" data-permalink="http://kxan.com/2016/11/21/planned-parenthood-sees-huge-donation-increase-since-election/planned-parenthood-austin/" data-orig-file="https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg" data-orig-size="592,312" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Jechow, Andy&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1479757340&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Planned Parenthood Austin" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2016/11/planned-parenthood-austin.jpg?w=592" />
					<figcaption>
				Planned Parenthood Austin (Nexstar Photo)			</figcaption>
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<aside class="related-content">
<h3 class="related-content-heading">Related Coverage</h3>
<ul class="related-content-list">
<li class="related-content-list-item">
<article id="post-390254" class="bullet post-390254 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-health category-local category-news category-texas-news tag-planned-parenthood post_format-post-format-video">
<h1 class="entry-title"><a href="http://kxan.com/2016/12/20/planned-parenthood-kicked-out-of-texas-medicaid-program/"class="entry-title-link"  rel="bookmark">Planned Parenthood kicked out of Texas Medicaid program</a></h1>
<footer class="entry-meta">
			</footer>
</article>
</li>
<li class="related-content-list-item">
<article id="post-377612" class="bullet post-377612 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-local category-news category-politics category-texas-news tag-donald-trump tag-election tag-planned-parenthood post_format-post-format-video">
<h1 class="entry-title"><a href="http://kxan.com/2016/11/21/planned-parenthood-sees-huge-donation-increase-since-election/"class="entry-title-link"  rel="bookmark">Planned Parenthood Texas sees huge donation increase since election</a></h1>
<footer class="entry-meta">
			</footer>
</article>
</li>
</ul>
</aside>
<p>AUSTIN, Texas (AP) — Planned Parenthood has asked a federal judge to stop Texas from cutting it from the state&#8217;s Medicaid program, which the nation&#8217;s largest abortion provider says would reduce health services for nearly 11,000 low-income women.</p>
<p>The request to U.S. District Sam Sparks was filed late Friday in Austin and is part of an ongoing lawsuit filed last year. Texas is one of several Republican-controlled states that have sought to deny Medicaid funding to Planned Parenthood following the release of secretly recorded and heavily edited videos by an anti-abortion group last year.</p>
<p>Investigations by 13 states into those videos have concluded without criminal charges, and Planned Parenthood officials have denied any wrongdoing. A Houston grand jury indicted two activists behind the videos over how they covertly gained access inside a Planned Parenthood clinic, but a judge later dismissed the charges.</p>
<p>Federal judges have stopped Arkansas, Alabama, Kansas and Mississippi from similarly excluding Planned Parenthood from Medicaid reimbursements in wake of the videos. Texas is set to cut off Planned Parenthood as early as Jan. 21 unless Sparks grants an injunction.</p>
<p>Sparks had previously set a hearing in the case for Jan. 17.</p>
<p>&#8220;Courts have unanimously prevented these terminations and agreed that preventing Medicaid enrollees from obtaining care from the qualified provider of their choice violates federal law,&#8221; attorneys for Planned Parenthood wrote in their request for an injunction.</p>
<p>Aides to Republican Texas Attorney General Ken Paxton did not immediately respond to an email seeking comment Saturday.</p>
<p>Paxton&#8217;s office has said it is still investigating the videos — more than 18 months after launching an inquiry. But Texas health officials in the meantime pointed to the videos in sending a letter earlier this month to Planned Parenthood, which the state accuses of making misleading statements.</p>
<p>President-elect Donald Trump could also move to strip Planned Parenthood of nearly $400 million in Medicaid funds after taking office. Republicans moved through Congress last year legislation to cut taxpayer funds to the 100-year-old organization, but President Barack Obama vetoed it.</p>
<p>Trump sent mixed signals during his campaign about Planned Parenthood but has endorsed calls to defund the group.</p>

<div class="fb-social-plugin fb-recommendations-bar" data-trigger="30%" data-side="right" data-max-age="2" data-ref="recommendations-bar"></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-394005" class="share-facebook sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-394005" class="share-twitter sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-394005" class="share-google-plus-1 sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-394005" class="share-pinterest sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-394005" class="share-linkedin sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://kxan.com/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<!-- No related posts to display. -->
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://kxan.com/2016/12/31/doctor-shares-tips-for-healthy-kids-options-this-new-years/">
				&laquo; Previous Story			</a>
							&mdash;
							<a href="http://kxan.com/2016/12/31/sharing-your-dogs-resolutions-with-bark-happy/" class="next-post-link">
				Next Story &raquo;			</a>
			</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-10" class="widget widget_text"><h1 class="widget-title">Trending on KXAN.com</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-30cc86b7c03afc470cfdce12ca30db46-586811e4d942c" target="wpcom-iframe-30cc86b7c03afc470cfdce12ca30db46-586811e4d942c" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvkxan.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="300" />
							<input type="hidden" name="height" value="330" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBzcmM9Imh0dHA6Ly9tb2RzLmxpbmludGVyYWN0aXZlLmNvbS9jaGFydGJlYXQvbW9zdFBvcHVsYXIucGhwP2hvc3Q9a3hhbiIgd2lkdGg9IjMwMCIgaGVpZ2h0PSIzMzAiIHNjcm9sbGluZz0ibm8iIGZyYW1lYm9yZGVyPSIwIiBjbGFzcz0iIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,52d6191f969c9e5dc983bedb0fd29bfbe4ecc76f" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="30cc86b7c03afc470cfdce12ca30db46" />
					</form>
		
				<iframe
						name="wpcom-iframe-30cc86b7c03afc470cfdce12ca30db46-586811e4d942c"
			id="wpcom-iframe-30cc86b7c03afc470cfdce12ca30db46-586811e4d942c"
			frameborder="0"
			scrolling="no"
			width="300" 			height="330" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-30cc86b7c03afc470cfdce12ca30db46-586811e4d942c');
				var iframe = document.getElementById('wpcom-iframe-30cc86b7c03afc470cfdce12ca30db46-586811e4d942c');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-30cc86b7c03afc470cfdce12ca30db46-586811e4d942c'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-not_smallest"><aside id="lin_article_bin_widget-49" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">Top Stories</h1>
<div class="bin-layout bin-layout-10 bin-layout-grid">
	<ul class="article-grid">
					<li>
				
<article id="post-393806" class="figurehead-object  post-393806 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-austin-traffic category-crime category-local category-news category-williamson-county post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kxan.com/2016/12/30/new-years-tipsy-tow-option-for-north-austin-georgetown-and-round-rock/"  rel="bookmark"><div class="play-icon"></div><img width="350" height="197" src="https://lintvkxan.files.wordpress.com/2016/12/img_6259.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="Dorian Gregoire with Bulldog Towing stops by bars in Round Rock to spread the word about New Year&#039;s tipsy tow option." srcset="https://lintvkxan.files.wordpress.com/2016/12/img_6259.jpg?w=350&amp;h=197&amp;crop=1 350w, https://lintvkxan.files.wordpress.com/2016/12/img_6259.jpg?w=150&amp;h=84&amp;crop=1 150w, https://lintvkxan.files.wordpress.com/2016/12/img_6259.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="393900" data-permalink="http://kxan.com/2016/12/30/new-years-tipsy-tow-option-for-north-austin-georgetown-and-round-rock/img_6259/" data-orig-file="https://lintvkxan.files.wordpress.com/2016/12/img_6259.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483115436&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Tipsy Tow" data-image-description="&lt;p&gt;Dorian Gregoire with Bulldog Towing stops by bars in Round Rock to spread the word about New Year&#8217;s tipsy tow option.&lt;/p&gt;
" data-medium-file="https://lintvkxan.files.wordpress.com/2016/12/img_6259.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2016/12/img_6259.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kxan.com/2016/12/30/new-years-tipsy-tow-option-for-north-austin-georgetown-and-round-rock/"  rel="bookmark">New Year&#8217;s tipsy tow option for north Austin, Georgetown and Round Rock</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
					<li>
				
<article id="post-91065" class="figurehead-object  post-91065 post type-post status-publish format-video has-post-thumbnail hentry category-weather category-mobile-forecast category-top-video category-tropical-storm-bill tag-march5wx post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kxan.com/2014/02/25/daily-forecast-2/"  rel="bookmark"><div class="play-icon"></div><img width="350" height="197" src="https://lintvkxan.files.wordpress.com/2014/02/weekend22.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="weekend" srcset="https://lintvkxan.files.wordpress.com/2014/02/weekend22.jpg?w=350&amp;h=197&amp;crop=1 350w, https://lintvkxan.files.wordpress.com/2014/02/weekend22.jpg?w=700&amp;h=394&amp;crop=1 700w, https://lintvkxan.files.wordpress.com/2014/02/weekend22.jpg?w=150&amp;h=84&amp;crop=1 150w, https://lintvkxan.files.wordpress.com/2014/02/weekend22.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="393974" data-permalink="http://kxan.com/2014/02/25/daily-forecast-2/weekend-20/" data-orig-file="https://lintvkxan.files.wordpress.com/2014/02/weekend22.jpg" data-orig-size="986,544" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;maxuser&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1483177571&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="weekend" data-image-description="" data-medium-file="https://lintvkxan.files.wordpress.com/2014/02/weekend22.jpg?w=300" data-large-file="https://lintvkxan.files.wordpress.com/2014/02/weekend22.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kxan.com/2014/02/25/daily-forecast-2/"  rel="bookmark">Warmer temperatures and rain chances NYE weekend</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
					<li>
				
<article id="post-393875" class="figurehead-object  post-393875 post type-post status-publish format-video has-post-thumbnail hentry category-animals category-consumer category-entertainment category-hill-country category-local category-news category-top-video tag-catfish tag-lake-lbj post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://kxan.com/2016/12/30/record-breaking-catfish-caught-on-lake-lbj/"  rel="bookmark"><div class="play-icon"></div><img width="350" height="197" src="https://lintvkxan.files.wordpress.com/2016/12/catfish.jpg?w=350&amp;h=197&amp;crop=1" class="attachment-hero_medium size-hero_medium wp-post-image" alt="Tim Webb caught this record-breaking catfish on Lake LBJ on Dec. 23, 2016. (Courtesy: courtesy Community Events in Sunrise Beach/Melodie Bradbury)" srcset="https://lintvkxan.files.wordpress.com/2016/12/catfish.jpg?w=350&amp;h=197&amp;crop=1 350w, https://lintvkxan.files.wordpress.com/2016/12/catfish.jpg?w=700&amp;h=394&amp;crop=1 700w, https://lintvkxan.files.wordpress.com/2016/12/catfish.jpg?w=150&amp;h=84&amp;crop=1 150w, https://lintvkxan.files.wordpress.com/2016/12/catfish.jpg?w=300&amp;h=169&amp;crop=1 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="393877" data-permalink="http://kxan.com/2016/12/30/record-breaking-catfish-caught-on-lake-lbj/catfish/" data-orig-file="https://lintvkxan.files.wordpress.com/2016/12/catfish.jpg" data-orig-size="1152,2048" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tim Webb and his record-breaking catfish on Lake LBJ" data-image-description="&lt;p&gt;Tim Webb caught this record-breaking catfish on Lake LBJ on Dec. 23, 2016.  (Courtesy: courtesy Community Events in Sunrise Beach/Melodie Bradbury)&lt;/p&gt;
" data-medium-file="https://lintvkxan.files.wordpress.com/2016/12/catfish.jpg?w=169" data-large-file="https://lintvkxan.files.wordpress.com/2016/12/catfish.jpg?w=576" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://kxan.com/2016/12/30/record-breaking-catfish-caught-on-lake-lbj/"  rel="bookmark">Record-breaking catfish caught on Lake LBJ</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
			</li>
			</ul>
</div><!-- .bin-layout-10 -->
</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-273" class="widget widget_text">			<div class="textwidget"><div><script type="text/javascript">jQuery(document).ready(function(){          var numPs = jQuery(".entry-content-wrap p").length;        var insertP = Math.round(numPs/2);        if (numPs>=8){            console.log(insertP);            jQuery('.entry-content-wrap p:nth-child('+insertP+')').after('<a href="http://v1-1.api.kxan.com/storelink"><img src="https://lintvkxan.files.wordpress.com/2015/12/appbar.gif" width="100%" class="responsive appPromo"></a>');        }        jQuery('div.fb-social-plugin').before('<link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; color: #333; clear:left; font:14px Helvetica,Arial,sans-serif; width:100%;    border-top: 1px solid #666;     border-bottom: 1px solid #666;}</style><!-- Begin MailChimp Signup Form --><div id="eSubContain"><div id="mc_embed_signup"><form action="http://kxan.us6.list-manage.com/subscribe/post?u=1586ecca445b8a534fc3ead3f&amp;id=7d902f12c1" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><span style="font-size: 1.5em; font-weight: 800;">Sign up for The Break</span>   <label for="mce-EMAIL">The stories you want. Sliding into your inbox weekdays at Noon.</label>  <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><div class="mc-field-group input-group" style="display:none">    <strong>I would like to receive: </strong>    <ul><li><input type="checkbox" value="1" name="group[5829][1]" id="mce-group[5829]-5829-0"><label for="mce-group[5829]-5829-0">KXAN Breaking News</label></li><li><input type="checkbox" value="8" name="group[5829][8]" id="mce-group[5829]-5829-1"><label for="mce-group[5829]-5829-1">KXAN Daily Weather Forecast</label></li><li><input type="checkbox" value="4" name="group[5829][4]" id="mce-group[5829]-5829-2"><label for="mce-group[5829]-5829-2">KXAN Daily News</label></li><li><input type="checkbox" value="16" name="group[5829][16]" id="mce-group[5829]-5829-3"><label for="mce-group[5829]-5829-3">KXAN Entertainment News</label></li><li><input type="checkbox" value="32" name="group[5829][32]" id="mce-group[5829]-5829-4"><label for="mce-group[5829]-5829-4">KXAN Live Stream Notification</label></li><li><input type="checkbox" value="64" name="group[5829][64]" id="mce-group[5829]-5829-5"><label for="mce-group[5829]-5829-5">KXAN Program Announcements</label></li><li><input type="checkbox" value="128" name="group[5829][128]" id="mce-group[5829]-5829-6"><label for="mce-group[5829]-5829-6">KXAN Strange News</label></li><li><input type="checkbox" value="256" name="group[5829][256]" id="mce-group[5829]-5829-7"><label for="mce-group[5829]-5829-7">KXAN Traffic Alerts</label></li><li><input type="checkbox" value="512" name="group[5829][512]" id="mce-group[5829]-5829-8"><label for="mce-group[5829]-5829-8">KXAN Contest Notification</label></li><li><input type="checkbox" value="1024" name="group[5829][1024]" id="mce-group[5829]-5829-9"><label for="mce-group[5829]-5829-9">KXAN Investigations Alerts</label></li><li><input type="checkbox" value="2" name="group[5829][2]" id="mce-group[5829]-5829-10"><label for="mce-group[5829]-5829-10">KXAN Breaking Weather</label></li><li><input type="checkbox" value="2048" name="group[5829][2048]" id="mce-group[5829]-5829-11" checked><label for="mce-group[5829]-5829-11">Noon Update</label></li></ul></div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_1586ecca445b8a534fc3ead3f_7d902f12c1" tabindex="-1" value=""></div>    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>    </div></form><!--End mc_embed_signup--></div>');});</script></div><script async type="text/javascript" src="https://assets.pgs.io/button/v2/dpg.js"></script></div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-not_smallest"><aside id="lin_article_bin_widget-62" class="widget widget_lin_article_bin_widget"><h1 class="widget-title">Photo Galleries</h1>
<div class="bin-layout bin-layout-11">
	<div class="bin-large-abstract">
				<article
	id="post-393039"
	class="figurehead-object-image post-393039 gallery type-gallery status-publish hentry category-photo-galleries"	>
	<a href="http://kxan.com/gallery/military-aircraft-crashes-into-water-near-la-porte/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">Military aircraft crashes into water near La Porte</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
	</div>

	<ul class="rotating-grid">
					<li>
				<article
	id="post-391547"
	class="figurehead-object-image post-391547 post type-post status-publish format-video has-post-thumbnail hentry category-animals category-austin category-entertainment category-local category-photo-galleries category-top-video tag-st-davids-rehabilitation-hospital post_format-post-format-video"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/12/pup31.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/12/23/photos-holiday-therapy-dogs-offering-help-for-austin-rehab-patients/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Holiday therapy dogs spreading cheer for Austin rehab patients</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-391536"
	class="figurehead-object-image post-391536 gallery type-gallery status-publish hentry category-austin category-local category-photo-galleries"	>
	<a href="http://kxan.com/gallery/holiday-therapy-dogs-offering-help-for-rehab-patients/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">Holiday therapy dogs offering help for rehab patients</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-389892"
	class="figurehead-object-image post-389892 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-entertainment category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/12/rosie.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/12/20/photos-happy-holidays-from-the-kxan-team/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Happy Holidays from the KXAN team</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-389857"
	class="figurehead-object-image post-389857 gallery type-gallery status-publish hentry category-austin category-entertainment category-holidays category-photo-galleries"	>
	<a href="http://kxan.com/gallery/happy-holidays-from-the-kxan-team/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">Happy Holidays from the KXAN team</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-389830"
	class="figurehead-object-image post-389830 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-entertainment category-local category-photo-galleries tag-ice"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/12/20161219_152646.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/12/20/photos-baby-its-cold-outside-freezing-temperatures-in-austin-area/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: &#8216;Baby it&#8217;s cold outside,&#8217; freezing temperatures in Austin-area</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-389843"
	class="figurehead-object-image post-389843 gallery type-gallery status-publish hentry category-austin category-weather category-entertainment category-photo-galleries"	>
	<a href="http://kxan.com/gallery/baby-its-cold-outside/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">&#8216;Baby it&#8217;s cold outside&#8217;</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-385483"
	class="figurehead-object-image post-385483 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-local category-photo-galleries tag-canines tag-dps"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/12/img_4312.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/12/09/photos-dogs-vetted-through-training-now-part-of-texas-dps/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Dogs vetted through training now part of Texas DPS</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-384115"
	class="figurehead-object-image post-384115 post type-post status-publish format-video has-post-thumbnail hentry category-international category-military category-national category-news category-photo-galleries category-politics post_format-post-format-video"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/12/pearlharbo1.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/12/07/survivor-recalls-fear-anger-on-day-of-pearl-harbor-attack/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">Survivor recalls fear, anger on day of Pearl Harbor attack</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-383013"
	class="figurehead-object-image post-383013 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-news category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/12/oakland-warehouse-par_tolb.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/12/05/36-dead-in-warehouse-party-blaze/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">36 dead in warehouse party blaze</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-380280"
	class="figurehead-object-image post-380280 post type-post status-publish format-video has-post-thumbnail hentry category-national category-news category-photo-galleries post_format-post-format-video"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/still1128_00004.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/29/fire-everywhere-guests-trapped-inside-gatlinburg-park-vista-hotel/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">‘Fire everywhere,’ guests trapped inside Gatlinburg Park Vista hotel</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-379322"
	class="figurehead-object-image post-379322 post type-post status-publish format-standard has-post-thumbnail hentry category-longhorns category-photo-galleries category-sports"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/ap_210285633072.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/26/photos-strongs-last-game-as-a-longhorn/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Strong&#8217;s last game as a Longhorn</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-379246"
	class="figurehead-object-image post-379246 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/ap_080916029731.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/25/photos-fidel-castro-1926-2016/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Fidel Castro, 1926-2016</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-374405"
	class="figurehead-object-image post-374405 post type-post status-publish format-standard has-post-thumbnail hentry category-celebrity-news category-entertainment category-news category-photo-galleries"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/0633ca468cfb8b028d0f6a7067008498s3keypreview1.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/14/social-media-creates-memes-of-biden-getting-the-last-laugh/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">Social media creates memes of Biden getting the last laugh</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-374192"
	class="figurehead-object-image post-374192 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-weather category-local category-national category-photo-galleries tag-supermoon"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/budaluigidigregorio.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/14/photos-super-moon-hovers-over-austin-area/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Super-moon hovers over Austin-area</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-372697"
	class="figurehead-object-image post-372697 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-local category-news category-photo-galleries tag-donald-trump tag-protest tag-students tag-university-of-texas-at-austin"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/dt-protest-14.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/09/photos-ut-students-protest-trump-in-downtown-march/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: UT students protest Trump in downtown march</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-371579"
	class="figurehead-object-image post-371579 post type-post status-publish format-video has-post-thumbnail hentry category-austin category-local category-mobile category-news category-photo-galleries tag-flagstone-terrace-condominiums post_format-post-format-video"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/29237fe4251e494899c510d02934d141.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/07/photos-wall-collapses-at-a-south-austin-apartment-complex/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Wall collapses at a south Austin apartment complex</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-370330"
	class="figurehead-object-image post-370330 post type-post status-publish format-standard has-post-thumbnail hentry category-austin category-local category-news category-photo-galleries tag-rainbows"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/jen-banks-elgin.jpeg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/03/photos-rainbows/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Rainbows after a November rain</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-370090"
	class="figurehead-object-image post-370090 post type-post status-publish format-standard has-post-thumbnail hentry category-mlb category-photo-galleries category-sports"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/ap_266195041500.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/03/photos-cubs-fans-celebrate-world-series-victory/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Cubs fans celebrate World Series victory!</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
					<li>
				<article
	id="post-369088"
	class="figurehead-object-image post-369088 post type-post status-publish format-video has-post-thumbnail hentry category-entertainment category-photo-galleries post_format-post-format-video"			style='background-image: url( "https://lintvkxan.files.wordpress.com/2016/11/zilker-tree2.jpg?w=350&#038;h=197&#038;crop=1" );'
	>
	<a href="http://kxan.com/2016/11/01/photos-transforming-zilker-moonlight-tower-into-holiday-tree/" rel="bookmark">
		<div class="figurehead-object-body">
			<header class="entry-header">
				<h1 class="entry-title">PHOTOS: Transforming Zilker moonlight tower into holiday tree</h1>
			</header><!-- .entry-header -->
		</div><!-- .figurehead-object-body -->
	</a>
</article><!-- #post-## -->
			</li>
			</ul>
</div><!-- .bin-layout-11 -->
</aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://kxan.com/" rel="home">KXAN.com</a></h2>
																												<p>© 2000-2016 LIN Television of Texas, LP, a Media General company. All rights reserved.</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-22508" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor  current-post-parent menu-item-22508"><a href="http://kxan.com/category/news/">News</a></li>
<li id="menu-item-22512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22512"><a href="http://kxan.com/category/weather/">Austin Weather</a></li>
<li id="menu-item-26763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26763"><a href="http://kxan.com/traffic/">Traffic</a></li>
<li id="menu-item-22510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22510"><a href="http://kxan.com/category/news/investigations/">Investigations</a></li>
<li id="menu-item-22511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22511"><a href="http://kxan.com/report-it/">Report It</a></li>
<li id="menu-item-22509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22509"><a href="http://kxan.com/category/sports/">Sports</a></li>
<li id="menu-item-338128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338128"><a href="http://kxan.com/category/kxan-educates/">KXAN Educates</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-22507" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22507"><a href="http://kxan.com/about-us/">About Us</a></li>
<li id="menu-item-22506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22506"><a href="http://kxan.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-244503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244503"><a href="http://kxan.com/contests/">Contests</a></li>
<li id="menu-item-210529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210529"><a href="http://kxan.com/about-us/television-schedule/">TV Schedule</a></li>
<li id="menu-item-22540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22540"><a href="http://kxan.com/sign-up-for-email-alerts/">Email Alerts</a></li>
<li id="menu-item-22541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22541"><a href="http://kxan.com/sign-up-for-text-alerts/">Text Alerts</a></li>
<li id="menu-item-210524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-210524"><a href="http://kxan.com/work-for-us/">Work for Us</a></li>
<li id="menu-item-22502" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22502"><a href="https://www.facebook.com/KXANnews">Facebook</a></li>
<li id="menu-item-22503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22503"><a href="https://twitter.com/KXAN_News">Twitter</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-22545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22545"><a href="http://kxan.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-246006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246006"><a href="http://kxan.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-22499" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22499"><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv">FCC Public File</a></li>
<li id="menu-item-22535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22535"><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv/programs-list/">Children&#8217;s TV Programming</a></li>
<li id="menu-item-22500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22500"><a href="https://publicfiles.fcc.gov/tv-profile/kxan-tv/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
<li id="menu-item-22501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22501"><a href="http://mediageneral.com/">Media General</a></li>
</ul></div></div><div class="column-navigation column-navigation-4"><h3 class="column-navigation-heading">Our Stations</h3><div class="menu-our-stations-container"><ul id="menu-our-stations" class="menu"><li id="menu-item-338737" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338737"><a href="http://thecwaustin.com">The CW Austin</a></li>
<li id="menu-item-338738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-338738"><a href="http://kbvotv.com">KBVO</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://kxan.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/kxan_news">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/KXANnews">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="https://www.facebook.com/KXANnews">
					<span>Follow us on YouTube</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item googleplus" href="https://plus.google.com/110092127137048401638/about" rel="publisher">
					<span>Follow us on Google+</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item pinterest" href="https://pinterest.com/kxannews">
					<span>Follow us on Pinterest</span>
									</a>
			</li>
									<li>
				<a class="social-icon-item instagram" href="https://instagram.com/Kxan_news">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
<div class="widget-visibility-wrapper show-on-any"><aside id="text-46" class="widget widget_text">			<div class="textwidget"><br>
<br>

<strong>KXAN-TV</strong> <br>
908 W. Martin Luther King Jr Blvd <br>
Austin, Texas 78701 <br>
Ph: 512-476-3636

		<form id="wpcom-iframe-form-aea751f294bde8e5a1720d67cd76b6c9-586811e4ef41c" target="wpcom-iframe-aea751f294bde8e5a1720d67cd76b6c9-586811e4ef41c" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvkxan.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="" />
							<input type="hidden" name="height" value="370" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBoZWlnaHQ9IjM3MCIgZnJhbWVib3JkZXI9IjAiIHNjcm9sbGluZz0ibm8iIHNyYz0iaHR0cHM6Ly9saW5mb3Jtcy53dWZvby5jb20vZW1iZWQvcDF4ZnhoZXIxbXBhaTdnLyIgd2lkdGg9IiIgY2xhc3M9IiIgYWxsb3dmdWxsc2NyZWVuPSIiIHJlc2l6ZT0iMCIgcmVwbGFjZV9hdHRyaWJ1dGVzPSIxIj48YSBocmVmPSJodHRwczovL2xpbmZvcm1zLnd1Zm9vLmNvbS9mb3Jtcy9wMXhmeGhlcjFtcGFpN2cvIj5GaWxsIG91dCBteSBXdWZvbyBmb3JtITwvYT48L2lmcmFtZT4=,717eac7bf0283cdb98f1c57798ca533d4d84cf3a" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="aea751f294bde8e5a1720d67cd76b6c9" />
					</form>
		
				<iframe
						name="wpcom-iframe-aea751f294bde8e5a1720d67cd76b6c9-586811e4ef41c"
			id="wpcom-iframe-aea751f294bde8e5a1720d67cd76b6c9-586811e4ef41c"
			frameborder="0"
			scrolling="no"
						height="370" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-aea751f294bde8e5a1720d67cd76b6c9-586811e4ef41c');
				var iframe = document.getElementById('wpcom-iframe-aea751f294bde8e5a1720d67cd76b6c9-586811e4ef41c');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-aea751f294bde8e5a1720d67cd76b6c9-586811e4ef41c'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		</div>
		</aside></div><!-- .widget-visibility-wrapper -->					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.sections = "News";
		_sf_async_config.authors = "PAUL J. WEBER, Associated Press";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Quantcast Tag, part 2 -->
<script type="text/javascript">
_qevents.push( { qacct:"p-_sj3Ggb2STF1S"} );
</script>
<noscript>
<div style="display: none;">
<img src="//pixel.quantserve.com/pixel/p-_sj3Ggb2STF1S.gif" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
		
<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		<div id="legal-agreement-popup">
	<div class="agreement-inner">
		<h4>
			<a href="#" class="close-legal">X</a>
			Our Privacy Policy and Terms of Use Have Changed		</h4>
		<p>Important Notice About Our Privacy Policy: We have modified our Privacy Policy to update and clarify our data collection, use, and disclosure practices.</p>
		<p>By using this site, you agree to the updated <a href="http://kxan.com/privacy-policy/">Privacy Policy</a> and <a href="http://kxan.com/terms-of-use/">Terms of Use</a></p>
	</div>
</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201652y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/kxan.com\/2016\/12\/31\/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts\/":394005};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/31/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#0e2b59"},"singular":{"permalink":"http:\/\/kxan.com\/2016\/12\/31\/planned-parenthood-asks-judge-to-halt-texas-medicaid-cuts\/","postType":"post"},"stationId":"kxan","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvkxan.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"394005 http:\/\/kxan.com\/?p=394005","shortname":"kxanaustinnews","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less"};
var webpackFlags = {"feature":"","hasGallery":"1","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-26","additionalProperties":null};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyl0UtuAjEMBuALNYlmWiS6qHqWkJjg1Hk0TobO7TFISFB1Q1nb/yc/zLEqV3KH3E1k42FBB/VHR34xN6U0VKURMLMh/AI23wMGHGz2BO3ajNnR8FIUaGQPjV1poBPm31w/QJK+BatwWSXwaA1329FdpthXHWrXVEIQvizQGnp4UAlUdpb0bpyHfDAbZb+2arc6gvkfG9znnW1lMNDzkCTkIM8yfMT6519u3jyrsxUvpLLZ0ioUS+AzfUxv2+l1mt7nTTwB4m3VIQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvkxan.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"1700724863485098"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1472506657j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67418009','blog_tz':'-6','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67418009','v':'wpcom','tz':'-6','user_id':'0','post':'394005','subd':'lintvkxan'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67418009&v=wpcomvt&tz=-6&user_id=0&post=394005&subd=lintvkxan&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eE8yTnF2YlV6U3BQRlVpSTFkTGYwJkZ+Q2NTbGdoYX5kZnJQfHpfemQ5WHl4eldzTWpJdHxaXVpNTHVpMFtiX1NtOENTW1JFaUltdHBzd2ZML25ZLFsyS2luQz94cTQ0eGE4bixtbHZIaUs5ZDJJZWtkLWJXVi9dd0dwSzFxVE1pMktWLTBIeTM4cUFmZUVSRklDYU1teXdCWjUvSDJNejBJbCUlM3M='}]);
_stq.push([ 'clickTrackerInit', '67418009', '394005' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
<!--
	generated 44 seconds ago
	generated in 0.287 seconds
	served from batcache in 0.002 seconds
	expires in 256 seconds
-->
